心跳回忆月刊【1】

心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
编者按：各位热爱心跳的同胞们，欢迎随时点击右上角的“心跳回忆月刊”字样返回目录！
另外，本杂志将分为杂志和附加压缩包两部分,
压缩包A是官方壁纸桌布，压缩包B是同人和网友图片。
TOKIMEKIMEMORIAL MONTHLY
两道光束在游走了一会后，终于集中在了一点：

TT作领导发言状：经过一段时间筹备和准备，《心跳回忆月刊》终于启动了……

众人：去4吧~~~~ ！

一时间，臭鸡蛋，烂番茄破空乱舞………… ×_×

言归正传，简单介绍一下心跳杂志的人员和内容，目前三位编辑，bird-z和Ayako是两位美术编辑，杂志的主体也是他们做的，我是负责筹划和内容（看来以后我也要申请一个马甲叫“文章猎人 2”了 ^_^），每期会有一些特别顾问的名额，是给那些帮助过杂志编辑的人。

我们的杂志定义在所有心跳迷和非心跳迷，所以有心跳迷耳熟能详的图片音乐，当然也有值得珍藏的各种同人原创，同时尽提供最为详尽的心跳资料，我们希望做到不同层次的朋友都喜欢这本杂志。

杂志的内容嘛，大家看了就知道了，因为是试阅版，所以我们将在正式版里做较大的改动，希望看试阅版的朋友们都能给我们提意见，可以在论坛上我们试阅版专用帖上直接回帖，也可以联系bird-z，Ayako，Talent中任何一个人，当然也可以发邮件给xtmag@hotmail.com这个杂志专用邮箱，有同人的投稿求之不得~~ ^_^

正式版的推出应该是在愚人节之前，关键看偶们几个有没有空，稿件有没有到位，一切很顺利的话，下个礼拜推出正式版也是可能的事情，所以请提意见和投稿的朋友们加油拉~~ ^_^

胡言乱语者：Talent


TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
心跳回忆月刊
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

以上是日文官方资料设定集（官方公式设定）的一部分，中文翻译如下：
藤崎诗织是现光辉高校的超级偶像。头脑聪明、美丽可爱、身材姣好、品学兼优、性格温柔、成绩卓越、运动皆能，可说是完美的女孩。而她对男友的要求也是格外的高。她喜欢听古典音乐、看爱情片和有情调的地方，锺情浪漫的爱情。她从小就和主人公是邻居，青梅竹马。

那么，这个要求，或者说是理想到底是怎样的呢？追根究底的结果又会如何？就此，网友们有了数种说法，且让我们来看看到底有些什么～～

TOKIMEKIMEMORIAL MONTHLY

诗织的心情大讨论^0^||


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
1

〈·澪雪·〉 ※ 话题发起者 ※

TM的游戏骨干是，男主角喜欢诗织，为了追求诗织进入了高中。
但是诗织是个理想很高的女孩子，普通的男人她看不上，主角奋发地努力让自己配上诗织。男主角喜欢诗织，肯定并不是因为她很漂亮、她很聪明、她很完美，不是因为这种无意义的外在条件，而是因为诗织是他的青梅竹马，主角从小就一直喜欢着诗织。
只是很不凑巧的，他喜欢的女孩太优秀，如果主角去跟诗织告白，好像是癞蛤蟆想吃天鹅肉一样，所以主角要成为一个配得上诗织的人。

以上的这个条件，对于诗织有两个说法:一个『诗织善』的观点，另外一个就是『诗织恶』

诗织善的观点当然就是, 诗织也很喜欢主角，因为她是女孩子，不可能自己去跟主角说，只有等对方来。可是主角一直不来表示意思，诗织又被很多人追求，不得已只好说自己条件很高，以减少男性的纠缠。但是蠢蠢的主角看不出诗织的意思，认为『没错，不是那样的男人配不上诗织，我要努力！』于是，主角就做了长达12年的耍宝，直到高中毕业，诗织忍不住了自己告白，才结束了无止尽的等待。
以上，是纯粹的诗织善论，也就是说诗织是个好孩子的意思^^

至於，诗织恶论，诗织FAN请跳过当作没看到^^;

以上这个诗织纯善的假设，是建立在学校中没有伊集院レイ才成立的。为什么呢？

公式开始就说，诗织理想很高，主角要努力配上她。那么，诗织的理想到底有多高呢？再高也高不过伊集院レイ吧。 同班同学之中有个又帅、又聪明、对女孩又温柔，而且是世界知名的大财阀的独生子还是次期继承人，简单的说就是出现在现实的王子殿下；诗织是个高中生，正是作梦的年纪，身边有个像是童话中王子的人，女孩子不心动吗？ 诗织自己理想很高，レイ当然是符合她的理想，她对レイ完全没有任何的意思或期望吗？能飞上枝头做凤凰，绝对不会安于在地上做麻雀，除非在盘古开天辟地的时候就知道伊集院レイ是女性，不然才不会放过这个机会。

大众情人的诗织，很多不同男性约会(这是公式CD里面的资料)，却没有特定交往的对象。同意让人追求却不同意和人交往，享受被追求的乐趣，等待着王子殿下来迎接她的那天。 当然，住在隔壁家的穷酸王子就不必了，当然乘坐在高级轿车中的帅哥王子罗！

啊，有点离题太远了。总而言之就是，诗织的理想很高的意思是『我这么完美的女人，就要有同样完美的男人来搭配我』。理想高为墙壁拒绝不像样的追求者，保持可以和人交往的自由之身等着王子殿下来接她的那天。学校中除了我以外，就只有那个胸大无脑的女人而已，舍我其谁。

以上，是诗织恶论。

TOKIMEKIMEMORIAL MONTHLY
(下一页)


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
2

〈·澪雪·〉 ※ 话题发起者 ※

如果将她的眼光高解释为女孩子的作梦心态的话，那很当然的她的对象就会是伊集院レイ，而不可能是隔壁家的邻居。
如果不解释为女孩子的作梦心的话，剩下来的就是她自视过高，不是和自己同样完美的男人不能匹配自己。代入了诗织眼光高的设定之后，主角的立场到底在哪里？

简单的说，一个异性暗恋你，但是并不满足你交异性朋友的条件，对方对你很好，谁都看得出来对方对你有意思，可是对方不满足你的条件。
在这样的状况下，你会选择降低条件接受对方，还是无视对方的好意，只接受对方的朋友态度。诗织就是在这样的矛盾之中。

TM的主角，在后期都会满足诗织的条件，成为优秀的男人，诗织接受了他的成果当然没什么好说的。
但是，如果主角是像旅立那样什么都不行的人，诗织高眼光的设定，要放在哪里？
诗织本来就跟异性保持良好关系，不是OVA中的圣女形象，CD Drama说，她常常跟不同的男性约会，好让人羡慕(sfc附属CD爱谈)爱都这么说了，所以是有效证言。
圣女形象的诗织有个盲点，就是不表现出『对大家都好』的态度。她有洁癖型的不接受的男性的话，又同时受到男性欢迎，这样的女孩很明显的就是因为外在让人喜欢而不是我们所说的内在，这种情况之下，又跟魅罗的条件冲突。
偶像诗织在学校中对大家是什么态度的？什么样的女孩子会同时受到异性和同性的欢迎？

〈·片冈诚一·〉

以前我贴过一篇同人，专门阐述诗织的内心的，现在在翻出来看看

我很优秀吗？
或许很多人是这样认为的吧....在他们眼中，我有着美丽的外表，善良的内心，不但成绩优异，人缘也很好，却没有丝毫的傲慢，也没有伪装的亲近，这样近乎完美的我难道不是优秀的吗？
不，我却不这样认为，而我想要的也并非如此。
有谁能够了解我内心的孤独呢，其实我也和所有的女孩子一般渴望着有一位白马王子有一天能够站在我的面前，和我一同静静漫步于海边，与我一起畅想着未来，在我寂寞的时候能在电话中听到他磁性的声音，当我惆怅的时候能在他怀中倾诉内心的感受……
然而，这对于我来说是奢侈的，虽然我能隐隐约约的感觉到四周炽热的目光，却没有人愿意走进我的生活，难道只因为我太优秀了？优秀得不食人间烟火一般？
不，不是的，假若是这样，我情愿抛弃漂亮的容貌，作一个普普通通女孩子，为的只是那一份属于我的恋情……
我，真的优秀吗？
我也只是一个平凡的人。
你，愿意走过来吗？
TOKIMEKIMEMORIAL MONTHLY
(下一页)


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
3

〈·morningbear·〉

诗织无视青梅竹马，不是因为盯着某个特定的人，而是这个青梅竹马实在太不起眼，她渴望的恋爱对象里根本没有这个候补，他仅仅是童年玩伴而已（《旅立》的大团圆只有回忆，没有能力）。

伊集院的那个开场白就说明她装出来了的脾气了，我觉得女生对这种类型的人如果喜欢也是认为他很酷，很另类，而不是“王子”——而藤崎显然不是那种喜欢“酷”型的女孩子。

至于诗织对异性的要求，我的理解是下列两种可能：
1.澪雪的“善论”，用高要求回避追求者
2.无视青梅竹马，确实想找一个王子，但是，最后
A.发现王子在现实中是不存在的，于是回到现实里来，邻居填补真空（《旅立》结局）
B.发现邻居就是王子（《本编》结局）
C.不管什么王子了，发现自己长期暗恋邻居（《OVA》结局）

至于理想，我认为诗织是大众男性的理想，レイ是大众女性的理想，但理想与理想之间多数是没有共同语言的——因为诗织和レイ的品位都不是大众的...
TOKIMEKIMEMORIAL MONTHLY

〈·阿宇·〉

诗织她无论多么优秀也好，作为一位正常的妙龄少女，肯定对自己的未来归宿有所想法。
正如楼主所说，白马王子就在身边，只是由于伊集本人性别关系，不会对诗织发生很多交流事件，因为伊集还要独善其身，这样一来，伊集在诗织眼中是“遥远的白马王子”，就算有所想法，以她慎重的性格，也只能处于犹豫状态中。唯一能做的事情大概就是“变得更优秀，让他注意到我的存在”吧。

女生要求自己的那一位很优秀是正常的吧，就像要求心目中的男生比自己高一样正常，也不是说没有例外，只是“对方的世界”与“自己的世界”有着太大的差别也很不妥当的，难以让人甘心。

主角在她心目中曾经是“很要好的青梅竹马”，当他的优秀和男性魅力渐渐侵蚀（＾＾）她的心时，她发现自己已经“无可救药”了......

至于“自命清高”，从她与很多男生约会，以及平时待人接物这2点看，她似乎还没有＂清高＂的半分痕迹。那么她对不达到要求男生的态度，从OVA就可以看出她还是很尊重别人的想法的...

想起一句话叫“慎独”。诗织在OVA中所有“一个人的场景”，我们都仔细品位就知道她的真正人品了。

(下一页)


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
4

〈·james111·〉

不用理性分析感情，也不用设定分析光辉高校里的事。所谓不合理，只是发生的可能性小而已。每个人对诗织都有每个人的理解。所谓善恶的分析，对于喜欢诗织的人，是没意义的。

如果不是游戏的话，诗织会有量化的标准来衡量男性？本身说符合某某标准就会让诗织接受本身就是对诗织的玷污。感情的事对诗织这样的人如果可以量化，说又帅学习又好各方面都优秀就会让诗织心动告白。即使游戏里这样设定，FANS心里永远也不会这样想。
TOKIMEKIMEMORIAL MONTHLY
(完)

〈·咸蛋超人·〉

shiori只是青春期少女的迷茫而已，一个人太优秀难道也是错？觉得诗织完美的像神的人，可能还没有注意到诗织感情上的弱点以及丰富程度。所以说，诗织表面上看是完美的，但内心深处其实跟普通人一样。

从商业角度上讲，KONAMI也不可能塑造一个完美的让人敬畏的“神”来做恋爱游戏的主角，因为玩游戏的毕竟还都是人。

〈·Talent·〉

诗织其实是很普通的一个人，设定中虽然说对男性有很高的要求，我认为这个设定仅仅针对的是心跳ORIGINAL的游戏，无论在OVA还是在《旅立》中，都可以看出，其实她也是个普通的女生，虽然《旅立》中的男主角没有能力，不过他至少是诗织的青梅竹马，所以，喜欢这样一个男生的诗织还是个普通女生而已，所谓的完美不过是学习好，外表美丽~ 其实并不是完美。世界上绝对不可能有完美的人，漫画和卡通，游戏中也不可能有。


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
樱树のささやき
歌：八重花樱梨（村井 かずさ）

まだ深い眠りの森で待つ
樱の蕾　冻えてる
谁にも知られず　过ぎゆく春き见てる

まだ青い月光の森の中
水面に映る　影一人
漂う花びら　ためいき沈むばかり

やるせない思い　抱きしめて

立ち止まる足音闻こえたの
樱の蕾　见上げてる
あなたのまなざし　心に春を告げる

闭ざされた迷路の片隅で
消えそうな私　连れだした
あなたの优しさ　生まれ变われる予感

今　あなただけを信じたい

まだ霞む景色に包まれて
震える蕾　触れたから
心の扉は　はじめて春を招く

笑いあう二人を追いかけて
风に花びら舞いあがる
小さなよろこび　降り积もる春の恋

ずっと　信じていて　いいですか
TOKIMEKIMEMORIAL MONTHLY
编者的话：网友自己原创的歌词，和日文歌词本身没有关系，不过，是根据樱树のささやき的音乐节奏而做的~~ ^_^
中文原创
文/ 虹野诗翔

雪花纷飞的夜晚，路人多么平凡。
车飞一般的经过，瞬秒的一半。
快乐，闪过。冷漠，退缩。
多少思念在我心中掠过。
该静静的做下，或许会想起些什么。
会不会完全都是，我犯下得错。
后悔，沉默。不如，不做。
希望她的生命里还有我。
到来的阳光中还是那一份欢乐。

失落的我漫步在大街里的角落。
无奈的我会不会变成另一个。
永远，保留，心跳，一刻。
树下的话在找寻着什么。

要不要连承诺也不会轻易的放过。
成功的一半也会有艰辛的苦难。
鼓起，信心，不要，太慢。
表白你的心意爱忆不凡。
等到你回来的时刻爱已不简单。

信心的向往遮不住爱情的目光。
面前的你和我一样不同的寻常。
心跳，加速，不要，拘束。
激动的泪水已经留不住。
飞散在你我身边含义会有很多。
不要让寂寞占据了爱意中的我。
表白，心际，说出，爱你。
你我的爱在风雨中不息。
我们的奇迹会展现在寂寞的夜里。


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
※本版的具体内容均包含在本杂志附加压缩包B中

<·秀嘉·> 作品

藤崎诗织

shiori.jpg
TOKIMEKIMEMORIAL MONTHLY

<·bird-z·> 作品

Take Off

takeoff.jpg


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

藤崎 诗织 (Fujisaki Shiori)

配音：金月真美（Kingetsu Mami）
生日：由玩家设定
星座：由生日决定
身高：1.58米
三围：
第一年为B83、W56、H84
第二年为B84、W56、H85
第三年为B85、W57、H86
兴趣：音乐欣赏

藤崎诗织的家就在主角家的旁边。她是主角青梅竹马的朋友，也是主角从小暗恋的对象，不过诗织很明显地只把主角当成是普通的朋友。藤崎诗织头脑聪明、美丽可爱、身材姣好、品学兼优、性格温柔、成绩卓越、运动皆能，可说是完美的女孩，现在光辉高校的超级偶像。她的追求者很多，要能够赢得她的好感必须长时间追求她。她喜欢听古典音乐、看爱情片和有情调的地方，钟情浪漫的爱情。

美树原 爱 (Mikihara Megumi)

配音：栗原 みきこ（Kurihara Mikiko）
生日：9月5日
星座：处女座
血型：A型
身高：1.50米
三围：
第一年为B78、W57、H79
第二年为B78、W58、H79
第三年为B79、W58、H80
兴趣：和宠物一起游玩

美树原爱是超级乖乖女一名，个性极度内向，喜欢幻想，喜欢听鬼故事，不喜欢吵闹的音乐，在学校很不起眼。不懂外界事物的她，自小接受的教育让她不能接受肮脏的事情。她有许多女朋友，包括藤崎诗织；但非常容易害羞，与男孩子见面的时候常满脸通红、说不清话，所以从来未和男生交往过。但是在她压抑的外表下对于主角的爱情是不输给任何人的，柔弱的她很容易令人兴起“要保护她”的感受，不过她的爱犬的脾气实在非常恶劣，要能够全身而退是很难的事情。她喜欢小动物，喜欢与宠物一齐玩，喜欢和自己一样喜欢动物、温柔体贴的男孩子。
（下一页）


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

伊集院 丽 (Ijuin Rei)

配音：津野田 なるみ
生日：8月23日
星座：处女座
血型：AB型
身高：1.72米
兴趣：收集宝石

伊集院丽（伊集院レイ）既是世界级富豪伊集院财团的继承人，又是光辉高校的理事长之孙的头号麻烦人物，主角的情敌，总是以自我为中心，表现欲强，喜欢挖苦别人，常常出现讽刺一下别人便消失得无影无踪。不过不要看她一副男装，其实她是一名女孩子，只是伊集院家规规定伊集院家的女孩子在高中毕业前要以男装示人。
因为外形英俊，女孩子都视她为偶像。要她向你表白，就要“死缠烂打”，如果能以温柔感动她的话，最后可能会变成很优秀的女性。

早乙女 优美 (Saotome Yumi)

配音：よしき くりん（Yoshiki Kurin）
生日：5月16日
星座：金牛座
血型：O型
身高：1.55米
三围：
第二年为B79、W59、H82
第三年为B81、W60、H84
兴趣：玩电视游戏

早乙女优美有点孩子气，是一个活跃好动小女孩，性格开朗，活泼外向。她很讨厌别人当她是小妹妹，也不喜欢别人称赞她可爱，喜欢能将她当女人来对待的人。她是早乙女好雄的妹妹，开口闭口叫主角“前辈”，对于那种擅长运动及玩的男孩子是着迷的。
（下一页）


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

朝日奈 夕子 (Asahina Yuko)

配音：铁炮冢 叶子（Teppouzuka Yoko）
生日：10月17日
星座：天秤座
血型：B型
身高：1.59米
三围：
第一年为B83、W59、H85
第二年为B83、W60、H86
第三年为B85、W60、H86
兴趣：到流行场所去玩

朝日奈夕子非常开朗活泼、随时随地都在找乐子，是一个贪玩和喜欢热闹的女孩子，对于流行事物非常敏感，受欢迎的地点她一定会去，喜欢看动作电影。她不太愿意在学习上努力，成绩很差，因为玩得太过火，早上迟到是家常便饭。她是古式由加利和早乙女好雄的朋友。能够理解她笑脸的背后藏着一颗纤细的心的人，才能真正获得她的爱情。

古式 由加利 (Koshiki Yukari)

配音：黑崎 彩子（Kurosaki Ayako）
生日：6月13日
星座：双子座
血型：B型
身高：1.57米
三围：
第一年为B80、W59、H84
第二年为B81、W60、H84
第三年为B82、W60、H84
兴趣：织毛衣

古式由加利（古式ゆかり）是古式不动产社长的掌上明珠，谈吐文雅的千金小姐，使用老式、典雅的敬语。她的性格乐观，喜欢尝试刺激的事物，但却不喜欢太过嘈吵的地方。她非常敬爱父亲，口头语就是“爸爸说……”之类。她是个编织高手，有贤妻良母的影子，心仪的对象是运动型的男孩子。


TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
TOKIMEKIMEMORIAL MONTHLY
DEMO


出版日期：2003年4月1日
2003.1
月刊
Monthly Magazine
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
主办：心跳回忆在线
责任编辑：Ayako bird-z TALENT
特别顾问：秀嘉 james111
美术编辑：Ayako bird-z
技术支持：老道 Hippo
出版：心跳回忆在线
发行：心跳回忆在线
心跳回忆在线主页
心跳回忆在线专属论坛
投稿&联系信箱:xtmag@hotmail.com
黑の瞳:『心跳 回忆 在线』
Ayako:『彩の屋』
bird-z: 『bird-z的心跳小巢』
老道:『结奈工作室』
卡多鲁:『心跳Fans社区』
制限中
TOKIMEKIMEMORIAL MONTHLY
二○○三年第一期抢鲜报道
※ 卷首语 ※
※ 心跳新闻
KONAMI又出新CD了 1月22日和2月5日发售
3月份发售的 部分周边商品简介
心跳回忆的VOS游戏！
DVD「心跳回忆——超实况放送」 报道
心跳回忆打字游戏发行一周年纪念&打字游戏2发行
心跳回忆格斗游戏!
...
※ 心跳女孩
藤崎 诗织·伊集院 丽·美树原 爱·古式 由加利·
朝日奈 夕子·早乙女 优美
※ 回忆收藏匣
壁纸推荐 · 心跳珍藏 · 同人图片
※ MUSIC BAR
雨 --------------------------- 演唱：馆林见晴
星空のパワー ------------------ 演唱：馆林见晴
日曜の雨のように -------------- 演唱：片桐彩子
出会えて良かった -------------- 演唱：虹野沙希
乐评：james111
※ 同人贴文
长篇连载：
冬之韵 ------------------------------- 焰中红叶
短篇小说：
Unable to stay, unwilling to leave ---------- 阿卡菲尔
震度4级 ------------------------------ 向北方
姐妹 --------------------------------- pures
※ 特别企划
爆笑四格-----光辉高校100种死法（1）-------
《心跳回忆》系列谈 ---------------------- 若苗秀言
※ 网友原创
心跳讨论板：诗织的心情
中文原创歌词：桜樹のささやき
网友原创图片
※ 网站收集
二○○三年第一期抢鲜报道


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
TOKIMEKIMEMORIAL MONTHLY
这里有各种桌布供收藏
罕见的官方图片或者合成图在这里~
各种非官方的原创同人图片


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
※ 壁纸推荐
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
※ 心跳珍藏
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
※ 同人图片
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
部分日文版歌词，片假名注音参考：http://lab.tmfc.com
其它资料由james111，黑色之瞳，卡多鲁提供

雨

---歌：馆林见晴---

Download!
歌词
乐评

日曜の雨のように

---歌：片桐彩子---

星空のパワー

---歌：馆林见晴---
TOKIMEKIMEMORIAL MONTHLY

出会えて良かった

---歌：虹野沙希---

Download!
歌词
乐评
Download!
歌词
乐评
Download!
歌词
乐评
编者注：唯一遗憾的是，我们并不知道这里的中文歌词是哪些高人翻译的，希望作者们看到后和我们联系，我们将贴上您的大名！谢谢！^_^
文：james111

心跳歌曲回顾前语：
KONAMI的游戏音乐，从魂斗罗、沙罗曼蛇到合金装备、心跳系列，一直都是非常出色的。单论心跳系列来说，不管是PC上的游戏BGM、MIDI，还是到后来DRAMA CD的音乐、配乐；不管是声优个人CD，还是VOCAL TRACKS合集，质量都是很高的。当然如果不是像我这样狂热的FANS，是不会去花时间听数量众多，质量参差的心跳歌曲的。但是我下面推荐这几首心跳的歌曲，确实是心跳歌曲里经典中的经典之作。即使你不是心跳迷，没有玩过游戏或者看过动画，如果你肯静下心来听一听下面几首歌，我保证，你一定会被各个女孩子在歌曲中展现的特有的细腻和个性所打动的。
这次没有把诗织的歌评在里面，也许诗织的歌才是最难评的。我200%推荐下面四首歌，对于普通的玩家来说，也许它们只是好听而已；但是对于一个心跳FANS来说，它们代表了一个个少年曾经怦然心动的故事。

让我们一起来欣赏这些经典之作吧。


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

雨

---歌：馆林见晴---

雨 OVAときめきメモリアル(R)vol.1　插入歌
歌：菊池志穂
作詞、作曲：渡邉美佳　編曲：林有三
雨の音をキイテイル
恋の中でキイテイル
空から小さな天使が
たくさん降ってきた
雨の声が泣いている
恋の陰で泣いている
少しね尖ったハートを
癒して流れ出す

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
傷ついた唇に
雨のKiss溶けてく
永遠の笑顔に
雨のKiss…

雨の歌がキコエテル
恋の続きキコエテル
窓ごしつたって部屋中
包むよ穏やかに

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
傷つけた言葉さえ
雨のKiss許して
永遠でいようね
雨のKiss…

TOKIMEKIMEMORIAL MONTHLY

雨

应着雨的声音
应在恋的心中
在空中的小天使
许许多多降下来

哭着的雨的声音
在恋爱的背后哭着
些微的像把受了伤的心
给治愈般的吟唱着

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
在受伤的嘴唇里
雨的接吻融化了
在永远的笑容中
雨中的吻...

应得到雨的歌声
应得到恋的绩章
在紧闭着窗的房中
包围着沉默着

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
令人心伤的话语成了真
雨中的吻原谅了
永远走下去吧
雨中的吻...

了解假名歌谱 / 假名注音


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

雨

---歌：馆林见晴---

雨 OVAときめきメモリアル(R)vol.1　插入歌
歌：菊池志穂
作詞、作曲：渡邉美佳　編曲：林有三
あめのおとをキイテイル
こいのなかでキイテイル
そらからちいさなてんしが
たくさんふってきた
あめのこえがないている
こいのかげでないている
すこしねとがったハートを
いやしてながれだす

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
きずついたくちびるに
あめのKissとけてく
えいえんのえがおに
あめのKiss…

あめのうたがキコエテル
こいのつづきキコエテル
まどごしつたってへやじゅう
つづむよおだやかに

Everyday I'm in Dream
(I'm in the Rain)
Everyday I'm in Love
きずつけたことばさえ
あめのKissゆるして
えいえんでいようね
あめのKiss…
TOKIMEKIMEMORIAL MONTHLY
ame no oto o kiiteiru
koi no naka de kiiteiru
sora kara chiisana tenshi ga
takusan futtekita

ame no koe ga naiteiru
koi no kage de naiteiru
sukoshine togatta heart o
iyashite nagaredasu

everyday i'm in dream
(i'm in the rain)
everyday i'm in love
kizutsuita kuchibiru ni
ame no kiss toketeku
eien no egao ni
ame no kiss...

ame no uta ga kikoeteru
koi no tsuzuki kikoeteru
mado goshi tsutatte heyajyu
tsuzumuyo odayakani

everyday i'm in dream
(i'm in the rain)
everyday i'm in love
kizutsuketa kotoba sae
ame no kiss yurushite
eien de iyoune
ame no kiss..

假名歌谱 / 假名注音


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
雨

---歌：馆林见晴---
TOKIMEKIMEMORIAL MONTHLY
文/james111

馆林见晴---雨

选自心跳回忆OVA原声集 track11(指是CD里的第11首歌）

心跳回忆OVA插曲，当镜魅罗从扭绪的电脑室里走出来时响起的美妙的旋律。关于这首歌，实在无须给出什么评价，因为几乎是心跳迷就会喜欢它。我自己是无意中买到了一张心跳MP3，又是无意中听到了这首歌。对于当时的我来说，什么是心跳OVA我根本不知道，但是一听到馆林的声音，我立即就被征服了，于是每天听它十遍以上，终于从一个不懂愁滋味的懵懂少年变成了深情款款情感丰富的多情种子（- -b 别吐就好了）。可以说，后来疯狂在网上寻找心跳音乐，有一半的理由是因为这首歌。

此曲前奏，间奏旋律单调，只有类似于吉他的拨弦乐器重复着几个简单的音符，但是正是这几个简单的音符，当你一个人开着音响，静静在屋里听到它的时候，可以让人陷入带有淡淡哀愁的思绪，如果你曾经喜欢过某个人，如果你曾经失恋过，那你很可能会潸然泪下...见晴的富有磁性的声音，带有一丝不安思绪却流水般游动的声线，每每让我浮想联翩...可以说，即使没有OVA，这首歌也绝对是经典中的经典！虽不是天使天籁般梦幻的曲调，但却把普通少女心中美好的思念表达的淋漓尽致，我可以用一切词汇来赞美这首歌，这首歌只有让见晴来唱，才能唱出这种效果！我认为专业歌手来唱，反而很难唱出菊池的感觉。（大概太喜欢这首歌了...）

推荐程度：如果你听这首歌在100遍以下，请不要自称是心跳迷。^_^ （众人：靠，找死！）

此外，这张专集里的track22 涙の雨 是见晴在OVA里给诗织打电话的背景音乐，如果是看OVA看的比较多的，听到这首曲子煽情效果比雨的歌更好。

· 乐评 ·


ときめきメモリアル(R)ドラマシリーズVol.3旅立ちの詩(R)　エンディングテーマ
歌：館林見晴(R)
作詞：秋山奈津　作曲：桐岡麻季　編曲：岩崎元是
心跳回忆月刊
鏡の前で繰り返してる
女の子の　一番の笑顔
「イヤになっちゃう…」ため息ばかり
ハネた髪も　直さないで
もうすぐあなたに　会える時間よ
体中　アンテナ
めぐってるみたい

勇気をだして声にしたいの
あなたが　大好きよ
ずっとそばにいて
星が落っこちても言えないよ
ときめき　止まらない　神様
どうか伝えて

願っていればきっと叶うと
誰かもそう言っていたはずね
勝手だけれど　夢の中では
泣けるくらい恋人なの

ちょっぴり切ない
夜もあるんだ
鳴らない電話を待っている気分

勇気をだして声にできたら
あなたを　好きになる
自信がもてるね
きっとあなたも気づいてるはず
チャンスをもう一度
信じて　星に願いを

神様、聞いて　あなたが目の前にいる
夢じゃない　本当に　夢は叶う

勇気をだして声にだしたら
あなたが微笑んだ　星空のパワー
信じ続ける勇気をくれた
あなたが大好きよ
宇宙のきらめきの中

勇気をもって歩き出したい
切ない夜たちも
心に抱えて
あなたもきっとわかってるハズ
二人を包んでる
ステキな星空のパワー

星空的力量

镜中一次次映出女孩最美的笑容
理顺散乱的秀发
只是想得到他的好感

与你相会的时候就要到了
脑海中环绕这无明的想法

拿出勇气想说的是
真的好喜欢你 要永远守在你的身旁

即使面对划过的流星说不出口
却无法止住心跳
神啊 无论如何回答我吧

许出的愿望一定能实现的话
无论谁都会去做吧
随便吧
在梦中尽是失败的恋人

在心情低落的夜晚
等待不响的电话的心情

假如拿出勇气说喜欢你
我拥有这样的自信
你应该能感受得到吧
再给我一次机会
对星星虔诚的许愿

神听到了
让我出现在你的面前
这不是梦
梦真的实现了

假如能拿出勇气说出来
借星空的力量对你微笑

给我持续的自信和勇气
真的好喜欢你
永远在闪烁星光的宇宙中

TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

星空のパワー

---歌：馆林见晴---

了解假名歌谱 / 假名注音
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

星空のパワー

---歌：馆林见晴---

假名歌谱 / 假名注音
ときめきメモリアル(R)ドラマシリーズVol.3旅立ちの詩(R)　エンディングテーマ
歌：館林見晴(R)
作詞：秋山奈津　作曲：桐岡麻季　編曲：岩崎元是

ka ga mi no ma e de ku li ka e xi te lu
o m na no ko no
i qi ba n no e ga o
i ya ni na a jia u
ta me i ki ba ka li
ha me ta ka mi mo
na o sa na i de
mo o su gu a na ta ni
a e lu ji ka m yo
ha la da jiu u
a m de na
me gu u te lu mi ta i yu u ki wo da xi te ko e ni xi ta i no
a na ta ga da i su ki yo
zu u to so ba ni i te
ho xi ga o o ko qi te mo i e na i yo
to ki me ki to ma la na i
ka mi sa ma
do o ka cu ka e te

ne ga a te i le ba ki i to ka na u to
da le ka mo so o i i te i ta ha zu ne
ka a te da ke le do
yu me no na ka de wa
na ke lu ku la i ko i bi to na no

qio o bi li se cu na i
yo lu mo a lu n da
na la na i de n wa o ma a te i lu ki bu n

yu u ki wo ta xi te ko e ni de ki ta la
a na ta wo su ki ni na lu
ji xi m ga mo te lu ne
ki i to a na ta mo ki zu i te lu ha zu
xia n su wo mo o i qi do
xi n ji te ho xi ni ne ga i wo

ka mi sa ma ki i te
a na ta ka me no ma e ni i lu
yu me jia na i ho m to ho ni
yu me wa ka na u

yu u ki wo ta xi te ko e ni ta xi ta la
a na ta ga ho ho e m da
ho xi so la no pa wa a
xi m ji cu zu ke lu yu u ki wo ku le ta
a na ta ga da i su ki yo
u jiu u no ki la me ki no na ka

yu u ki wo mo o te a lu ki da xi ta i
se cu na i o lu ta qi mo
ko ko lo ni ka ka e te
a na ta mo ki i to wa ka a te lu ha zu
fu ta li no cu cu n te lu
su te ki na ho xi zo la no pa wa a
TOKIMEKIMEMORIAL MONTHLY

かがみのまえでくりかえしてる
おんなのこの　いちばんのえがお
「イヤになっちゃう…」ためいきばかり
ハネたかみも　なおさないで
もうすぐあなたに　あえるじかんよ
からだじゅう　アンテナ
めぐってるみたい ゆうきをだしてこえにしたいの
あなたが　だいすきよ
ずっとそばにいて
ほしがおっこちてもいえないよ
ときめき　とまらない　かみさま
どうかつたえて

ねがっていればきっとかなうと
だれかもそういっていたはずね
かってだけれど　ゆめのなかでは
なけるくらいこいびとなの

ちょっぴりせつない
よるもあるんだ
ならないでんわをまっているきぶん

ゆうきをだしてこえにできたら
あなたを　すきになる
じしんがもてるね
きっとあなたもきづいてるはず
チャンスをもういちど
しんじて　ほしにねがいを

かみさま、きいて　あなたがめのまえにいる
ゆめじゃない　ほんとうに　ゆめはかなう

ゆうきをだしてこえにだしたら
あなたがほほえんだ　ほしぞらのパワー
しんじつづけるゆうきをくれた
あなたがだいすきよ
うちゅうのきらめきのなか

ゆうきをもってあるきだしたい
せつないよるたちも
こころにかかえて
あなたもきっとわかってるハズ
ふたりをつつんでる
ステキなほしぞらのパワー


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
星空のパワー

---歌：馆林见晴---
TOKIMEKIMEMORIAL MONTHLY
文/james111

馆林见晴-星空のパワー（星空的力量）

ときめきメモリアルドラマシリーズvol.3～旅立ちの詩～オリジナル·ゲーム·サウンド トラック

选自启程之诗游戏原声集 track28

另一首不需要多说的歌，心跳回忆剧场~启程之诗见晴篇的主题歌和背景音乐。玩过启程的FANS们都应该对这首歌和在见晴最后的信里告白时演奏的钢琴版BGM很熟悉，和雨不同，星空的力量基调欢快、明朗，从前奏就给人激情和希望。我听这首歌也是在玩游戏之前，也是一听就喜欢上了这首歌。菊池这首歌的发挥和雨相比略微差了那么一点，但是见晴的快歌还是比诗织的要好些~~

整首歌的高潮部分，都有“拿出勇气”的字样，见晴在启程的最后终于拿出了勇气向主人公告白，故事在此时恰倒好处的戛然而止，给人无限的遐想空间，听到这首歌时，脑海里浮现的应该是见晴告白时幸福的微笑吧！~~

推荐程度：启程的经典曲目，如果雨演绎的是见晴黯然的一面，那么这首歌就是见晴灿烂的一面，心跳迷绝对不可以不听！（我都会唱...哼哼。众人：娘娘腔......）

· 乐评 ·


心跳回忆月刊
了解假名歌谱 / 假名注音
ときめきメモリアル(R)　ドラマシリーズVol.2
彩のラブソング(R)　挿入歌
歌：片桐彩子(R)
作詞：さゆ鈴　作曲：桐岡麻季　編曲：オダクラ アキラ
（ゲームバージョンもあります）

～ピアノと弦楽四重奏のための～
編曲：佐倉一樹

TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

日曜の雨のように

---歌：片桐彩子---

日曜　昼さがり　ありふれた風と
意味もなく歩く街角　キミを見つけた
気づがないフリして　すれ違ってみた
キミはただ遠く見つめてたたずんていた
いつより誰より近づく　別の空の下
少しキレイになったよね
頼りなくボクをつつんだ雨音抱きしめ
騒がしさに溶けていく心　Oh…

降り続く雨のように
通り過ぎるときめきを
默って見送るのも　ときにはいいだろう
そうきっといつか雨はあがるよ

夜には　ひとりきり　キミを思い出す
膝かかえ雨のリズムを感じているよ
キミだけの生き方　キミだけの世界
ボクはまだ認められずに立ち止まってる

ふれたくてふれない空は　近くて遠くて
わかりあえてたはずだった
あの頃のふたりが今もボクを追いかける
忙しさに溶けていく想い　Oh…

日曜の雨のように
うずくまって目覚めたら
雲からのぞく光　一日を始めて
そうきっとキミの夢を守るよ
TOKIMEKIMEMORIAL MONTHLY

彷佛是星期天的雨

星期天的正午　清风如常的吹著
不经意的步进街角　发现到你
一副发觉不到的样子　我们相贴而过
你只是在远远的地方　伫立地凝视著

比何时　比谁人也更贴近的另一个天空下
我也变得少许漂亮了
靠不住的我继续抱著雨点声
这些雨点声　喧嚣的溶化於心　(Oh...)

擦身而过时的心跳声
就像会不断下降的大雨
默默的目送著你离开　有时还是比较好
一点吧
雨　总会有停下来的时候

夜晚一个人的时候　又想起了你
外面雨声的旋律　我能感觉得到
你才有的生活方式　你才有的世界
我只是还无法接受 一直站在外面

像要下雨但还是没有下雨　若即若离的
天空 　应该能明白我的心情
那时的两人　至今仍在我心中
思绪渐渐融入了繁忙中　(Oh...)

就像星期日的雨一样
一直不停　等睁开眼睛的时候
从云里透出的一丝光线　开始了新的一天
是啊　那一定会守护着你的梦想的


心跳回忆月刊
ときめきメモリアル(R)　ドラマシリーズVol.2　彩のラブソング(R)　挿入歌
歌：片桐彩子(R)
作詞：さゆ鈴　作曲：桐岡麻季　編曲：オダクラ アキラ
（ゲームバージョンもあります）

～ピアノと弦楽四重奏のための～
編曲：佐倉一樹

TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

日曜の雨のように

---歌：片桐彩子---

假名歌谱 / 假名注音

Nichi you hiru sagari arifureta kaze to
kimi mo naku arukuma chikato kimi o mitsuketa

Kizukana ifurishite zure chigatte mitta
Kimi wa tada toku mitsumete tatazun deita
Itsu yori dare yori chikazuku
betsu no zora no shika
sukoshi kirei ni natta yo ne

Tayuri naku boku otsutzunda
ama oto dakishime sawaga shita ni
tokete yuku kokoro

puri tsuzuku ame no you ni
toori sugiru tokimeki o
damatte mi o kuru no mo
toki ni wa ii darou sou kitto
itsuka ame wa agaru yo

Yoru ni wa hitori kiri kimi o omoidasu
Hizakakae ame noritsumu o kanjite iruyo

Kimi dake no ikikatta kimi dake no sekai
boku wa mada mi tomerarezu ni hachido matteru
furetakute furenai sora wa chikakute to okute

wakari aetteta hazu ta atta
ano koro no futari ga ima mo
boku wa oikakeru isogashita ni
tokete yuku omoi

Nichi you no ame no youni
futzuku matte mezametara
kumo kara nozoku hikari
ichi nichi o hajimete sou
kitto kimi wo yume o
mamoru yo
TOKIMEKIMEMORIAL MONTHLY

にちよう　ひろさがり　ありふれたかぜと
いみもなくあるくまちかど　キミをみつけた
きづがないフリして　すれちがってみた
キミはただとおくみつめてたたずんていた
いつよりだれよりちかづく　べつのそらのした
すこしキレイになったよね
たよりなくボクをつつんだあまおとだきしめ
さわがしさにとけていくこころ　Oh…

ふりつづくあめのように
とおりすぎるときめきを
だまってみおくるのも　ときにはいいだろう
そうきっといつかあめはあがるよ

よるには　ひとりきり　キミをおもいだす
ひざかかえあめのリズムをかんじているよ
キミだけのいきかた　キミだけのせかい
ボクはまだみとめられずにたちとまってる

ふれたくてふれないそらは　ちかくてとおくて
わかりあえてたはずだった
あのころのふたりがいまもボクをおいかける
いそがしさにとけていくおもい　Oh…

にちようのあめのように
うずくまってめざめたら
くもからのぞくひかり　いちにちをはじめて
そうきっとキミのゆめをまもるよ


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
日曜の雨のように

---歌：片桐彩子---
TOKIMEKIMEMORIAL MONTHLY
文/james111

片桐彩子-日曜の雨のように（星期天的雨）

这首歌不同的版本非常多，而且都非常经典。

彩之爱歌Original Sound Track side

彩之爱歌游戏原声集
track03[日曜の雨のように](ハーモニカ+ギターバージョン) (游戏里吉他配乐的版本）
track29[日曜の雨のように](ピアノ+ストリングス+バイオリンバージョン) （游戏里主角作曲之后的音乐，非常好听，推荐）
track36 日曜の雨のように(ゲームバージョン) （游戏里彩子配主角吉他演唱的版本！强烈推荐！）

ときめきメモリアル　彩のラブソング　with you vol.5彩之爱歌广播剧5
track06 日曜の雨のように～ピアノと弦楽四重奏のための～ (重新配乐的歌曲完整版，我个人推荐欣赏的版本）

还有一个吉他演奏的完整版本，实在找不到是哪张专辑里的了。（汗...KONAMI真能骗钱...）

这首歌可以说是经常和馆林见晴的雨相提并论的心跳最经典的两首歌曲，都是以雨作为歌曲的主题。但是在彩子口中的演绎就和见晴完全不一样了。川口雅代这样一个临时救场并不出名或者说根本就不是专业的声优，却唱出了心跳声优里最高水准的一首歌。

无论吉他版钢琴版，这首歌一直是贯穿始终彩之爱歌的主题旋律。第一次由彩子在屋顶伴随主着人公轻轻的吉他声中轻声唱起，我听到之后立即惊为天籁。彩之爱歌之所以能成为经典（在销量榜上来说似乎比虹色青春和起程之诗成功），可以说这个“love song”是至关重要的因素。虽然彩之爱歌里有Tomorrow~~系列作为主题曲，但是真正作为点中游戏名字“爱歌”的，显然是这首彩子真情流露的“星期天的雨”。

彩子的英语也许会让从小熟读英语的女孩子露齿轻笑，彩子平时的漫不经心也许会让一直身陷感情的朋友们羡慕不已。在心跳里，彩子似乎总是能超然事外，可以最真实地展现自我，虽然看到水的她，会像孩子一样躲到角落里，但是面对人生重要的选择时，她是不是真的可以轻描淡写地将自己悸动的心情化做一封表白“喜欢你”的信，然后在梦幻般的音乐声中消失在视野之外呢？

雨，总会有停下来的时候。它是否将我的心情传达到你那里呢？

这首歌虽然各种版本很多，但是我最喜欢的是彩子在游戏结局地方清唱的那两句，当我玩到那个地方的时候，真的是被感动的说不出话来。虽然只是短短简单的两句，但是却涵盖了曲子最精髓的感觉。总之，还是玩过游戏后才能体会到为什么会对这首歌有特殊的感情。

推荐程度：去听吧，一直听到让你自己无法自拔为止。

· 乐评 ·


心跳回忆月刊
了解假名歌谱 / 假名注音
ときめきメモリアル　ドラマシリーズVol.1
虹色の青春　エンディングテーマ
歌：虹野沙希
作詞：秋山奈津　作曲：小西真理　編曲：岩本正樹
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

出会えて良かった

---歌：虹野沙希---

目觉しの音も 今日は好意
色付きのリップで完壁
もの改札　向かいにホ－ムで
かかと踏み　微笑んでる

キラキラ辉く空气の粒
中间达に卷きこまれて
轻く合图した

きっともうすぐね
すごいニュ－スになる
大きな声で言えるから
こんなときめきに
急かされたりしない
出会えて良かった　あなたが好き

笑っていたって　自信がなかった
电话切るたび不安になる
「大丈夫だよ」と　言われると不思议
うまくいくと信じられる

何かが私を变えていく
さぼっていた日记帐を初めてみよう

たった一人きり生まれてきたのはね
あなたと出会うためかもね
こんな星の下　泣きたくなる时も
あたたかいから　この想いは

何かが私を变えていく
同じ事をかんじてたい
テレバシ－のように

きっと一人きり生まれてきたのはね
やっばり二人出会うため
いつかときめきが　形を变てもね
出会えて良かった　今あなたに

TOKIMEKIMEMORIAL MONTHLY

遇见你真好

今天闹钟的声响总算是善意的
我也涂好了芳香的口红
你如常的在对面月台的检票口
踏著脚后跟　向我微笑

空气中充满了光辉的颗粒
我的朋友们也被卷进去
轻轻的成为讯号

不久所有人也会知道
我大声的呼喊
一定会使它成为惊人的新闻哩
这时候的心跳
是不能突然地催促的
能与你相遇真好　我喜欢你

虽然在笑著　但其实我蛮没有自信的
每逢挂断电话　我也会觉得不放心
只说着「不要紧的」和一些古怪的理由
但我相信总会有着友好的关系

不知是什么东西改变了我
我第一次拿笔写起日记来

我活着的原因
只是为了与你相见的哩
在星空之下　想哭泣的时候
我这个想法特别觉得亲切

不知是什么东西改变了我
使你与我想著同一样的事　彷佛是心灵感应

我活着的确实原因
果然是为了二人的相会
一直的心跳也变得不同了
现在能与你相遇真好


假名歌谱 / 假名注音
ときめきメモリアル　ドラマシリーズVol.1　虹色の青春　エンディングテーマ
歌：虹野沙希
作詞：秋山奈津　作曲：小西真理　編曲：岩本正樹
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

出会えて良かった

---歌：虹野沙希---
TOKIMEKIMEMORIAL MONTHLY

めざましのおとも　きょうはこういてき
いろづきのリップでかんぺき
いつものかいさつ　むかいのホームで
かかとふみ　ほほえんでる
キラキラかがやくくうきのつぶ
なかまたちにまきこまれて　かるくあいずした

きっともうすぐね　すごいニュースになる
おおきなこえでいえるから
こんなときめきに　せかされたりしない
であえてよかった　あなたがすき

わらっていたって　じしんがなかった
でんわきるたびふあんになる
だいじょうぶだよと　いわれるとふしぎ
うまくいくとしんじられる

なにかがわたしをかえていく
さぼっていたにっきちょうをはじめてみよう

たったひとりきりうまれてきたのはね
あなたとであうためかもね
こんなほしのした　なきたくなるときも
あたたかいから　このおもいは

なにかがわたしをかえていく
おなじことをかんじてたい　テレパシーのように

きっとひとりきりうまれてきたのはね
やっぱりふたりであうため
いつかときめきがかたちをかえてもね
であえてよかった　いまあなたに

心跳回忆月刊

me za ma shi no o to mo kyou wa kou i te ki
i ro zu ki no li bbu de ka n be ki
i tsu mo no ka i sa tsu mu ka i no hou mu de
ka ka to fu mi ho ho e n de lu

ki ra ki ra ka ga ya ku kuu ki no zu bu
na ka ma ta ti ni ma ki ko ma re de
ka lu ku a i zu shi ta

k tto mou zu gu ne su go i nyuu su ni na ru
o o ki na ko e de i e ru ka ra
ko n na to ki me ki ni se ka sa re ta ti shi na i
de a e de yo kka ta a na ta ga su ki

wa la tte i ta tte ji shi n ga na ka tta
de n wa ki ru ta bi fu a n ni na ru
da i jyou bu da yo to i wa re ru to fu shi ki
u ma ku i ku to shi n ji ra re ru

na ni ka ga wa ta shi o ka e te i ku
sa bo tte i ta ni kki qyou o ha ji me te mi you

ta tta hi to ri ki ri u ma re te ki ta no wa ne
a na ta to de a u ta me ka mo ne
ko n na ho shi no shi ta na ki ta ku na ru to ki mo
a na ta ka i ka ra ko no o mo i wa

na ni ka ga wa ta shi o ka e te i ku
o na ji ko to o ka n ji te ta i ta re ba shi i no you ni

ki tto hi to ri ki ri u ma re te ki ta no wa ne
ya bba ri fu ta ri de a u ta me i tsu ka to ki me ki ga
ka ta ti o ka e te mo ne
de a e de yo kka ta i ma a ta na ni


TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

出会えて良かった

---歌：虹野沙希---
TOKIMEKIMEMORIAL MONTHLY
心跳回忆月刊
文/james111

虹野沙希-出会えて良かった（遇见你真好）
选自虹野沙希个人CD-over the raibow track07

经典的歌，百听不厌的歌，如果你可以适应沙希唱歌的声线的话。 想当初，我在网上寻找心跳歌曲时，并不知道各首歌都是谁唱的，出自哪里。我在自己用猫千辛万苦载到的二十几首里心跳歌曲里（后来都成为可以勾起自己回忆的歌），立即挑出了这首歌每天播放数十次，在屋里一边听歌一边幻想（呵呵）。我大概是个特殊的例子吧，我从一开始，就没有觉得沙希唱的有任何不好之处。
很多沙希迷都承认，沙希的声优菅原祥子唱歌声音很尖，很高，听起来既不适应也不是很舒 服。这也许可以称为是她声线的特点吧^_^ ，但是和她自己的歌相比，这首“遇见你真好” 是沙希众多歌里听起来最舒服的一首。也许听惯了职业歌手或者EVA CONAN这些并非动画声优自己唱的主题曲，很多人无法接受沙希普通，略有些走音的唱法。但是和见晴的雨一样， 这首歌换任何一个人来唱，都无法唱出其应有的效果。

我在玩虹色青春之前很久就在心跳大众软件Z版设定盘里看到了它的片头动画，动画很普通 ，并无任何特殊之处。但是这1分钟的动画里有短短的10秒钟放的是“遇见你真好”这首歌 的前奏，可以说我当时就被征服了，以至于BT到把这10秒钟的前奏截出来反复听的地步，那时我就在想。是不是会有相对应的歌呢？

如果听到灌篮高手主题曲立即会有打篮球冲动的话，那么每次听到这首歌的前奏，我立即就会看到主角一个人面对空旷的足球场练习的场景。略有青涩的青春，为了自己喜欢的人付出的努力，那么自然地和跳动的音符构成完美的整体。沙希略带心事却仍然尽力充满笑容的为我们演绎男孩的激情热血与女孩的温柔细心之间引起的阵阵思绪。在球场上与主角相拥一笑 ，“我喜欢你，今天遇见你真好”，这是多么浪漫让人憧憬的场景啊！

玩过虹色青春的人一定记得主角每天是如何努力地在球场边拣球，如何努力地在练习后擦球，又是如何努力地在神社里练球的。结果对我们并不重要，也许在现实里我们无法找到沙希为我们打气，也许我们无法给自己充足的理由付出没有回报的努力，但是每次听到沙希的歌，我才发现，珍惜年轻的时光就是最幸福的。欢快的曲调，年轻的心情，不正是为我们所作的吗？

推荐程度：配合游戏，绝对可以达到听之如同全身充气的效果：）
· 乐评 ·


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
※ KONAMI又出新CD了 1月22日和2月5日发售
※ 3月份发售的 部分周边商品简介
※ 心跳回忆的VOS游戏！
※ DVD「心跳回忆——超实况放送」 报道
※ 心跳回忆打字游戏发行一周年纪念&打字游戏2发行
※ 心跳回忆格斗游戏!
TOKIMEKIMEMORIAL MONTHLY


搜集：bird-z
心跳回忆的同人格斗游戏目前出现。该游戏适用于PC上。游戏方法见游戏开始说明。游戏基本模仿KOF模式，可以有必杀技、连续技及支援技等。
心跳回忆的同人格斗游戏目前出现。该游戏是最初版本，适用于PC上。游戏方法见游戏开始说明。该游戏基本模仿KOF模式，可以有必杀技、连续技及支援技等。

测试版在此下载：

关于此游戏的特技见此贴：

心跳回忆月刊
TOKIMEKI MEMORIAL

测试版在此下载：
http://www.xtcn.net/tokimekifight.rar

关于此游戏的特技见此贴：
http://www.cocmhchina.org/club/wdbread.php?forumid=1&filename=f_3224

得到正式版请前往论坛查询。

TOKIMEKI MEMORIAL
心跳回忆格斗游戏！
TOKIMEKIMEMORIAL MONTHLY


提供：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

KONAMI又出新CD了 1月22日和2月5日发售

Precious One / 野田順子

発売日：2003.1.22 品番：KMCA-180
価格：\3,059 税抜：\2,913
初回特典：メッセージフォトカード

野田順子待望の3rdアルバム！
「天に空と星、地に花と海があるように、心には愛と希望があれば、それだけで美しい。そう、大事なものは、ひとつだけ、あればいいのだから……」
そんな想いをコンセプトに作った、のだじゅん入魂の一作。
このアルバムが、あなたの「Precious One」になることを祈って……。
「WE WISH ～僕達の永遠」「Moonlight Dancing」のアルバムバージョンを含む全12曲を収録。

收录内容：
01. One and Only
作詞：J.Noda／作曲：米光 亮／編曲：米光 亮
02. Treasure作詞：J.Noda／作曲：J.Noda／編曲：米光 亮
03. 風の向こうへ
作詞：西岡　康／作曲：西岡　康／編曲：知野芳彦
04. WE WISH ～僕達の永遠　（P*O mix）
作詞：谷穂チロル／作曲：坂下正俊／編曲：米光 亮
05. メグリアエタネ
作詞：芝田なな／作曲：J.Noda／編曲：米光 亮
06. JUMP OUT！
作詞：J.Noda／作曲：多田光裕／編曲：多田光裕
07. 花華 ～HANA～
作詞：J.Noda／作曲：M Rie／編曲：米光 亮
08. 夕陽ヶ丘
作詞：野村義男／作曲：野村義男／編曲：野村義男
09. Moonlight Dancing
作詞：J.Noda／作曲：多田光裕／編曲：多田光裕
10. ココロのドア
作詞：森川美穂／作曲：KOHJIRO／編曲：依田和夫
11. 花より蝶より風より月より
作詞：芝田なな／作曲：多田光裕／編曲：多田光裕
12. 大地の子供
作詞：J.Noda／作曲：鈴木 爾／編曲：米光 亮
TOKIMEKIMEMORIAL MONTHLY
（下一页）


提供：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

KONAMI又出新CD了 1月22日和2月5日发售

ときめきメモリアルGirl's SideラジオドラマVol.2～feat.姫条まどか·鈴鹿和馬

発売日：2003年2月5日
品番：KMCA-181
価格：\2,854
税抜：\2,718

「ときめきメモリアル Girl's Side」完全オリジナルドラマCDシリーズ第1弾！
「ラジオパステルコレクション」でオンエアされているドラマをCD化。番組パーソナリティの森川智之氏も特別出演！　しかも、番組でもオンエアされなかった気になるあのシーンも完全収録！　人気キャラクターを中心に、ゲームの中では語られなかったサイドストーリーをお贈りします。さらに姫条まどイメージソング「未来飛行（歌：置鮎龍太郎）」を収録。ジャケットはもちろん描きおろしイラスト！
☆特製ピンナップ付き?

姫条まどか：昔はちょっと「ワル」だった姫条まどかを変えた、ひとつの出会い…。大事にしているバイクに秘められた思い出のエピソードを綴ります。

鈴鹿和馬：超高校生級実力派バスケットボールプレイヤー、鈴鹿和馬の悩みは"勉強"。彼の夢実現のため手を差し伸べる友達、先生とのエピソードです。

收录内容：
譲れない気持ち～姫条まどか
01. scene1
02. scene2
03. scene3
04. scene4
05. scene5
stand by my dream～鈴鹿和馬
TOKIMEKIMEMORIAL MONTHLY
06. scene1
07. scene2
08. scene3
09. scene4
10. scene5
11. 未来飛行（歌：置鮎龍太郎）


ときめきメモリアル２ テレカ　陽ノ下光「新学期」
発売日 2003/3/15
価格 1,500円（非課税）
仕様 ●こなみるく台紙付き
●台紙サイズ：W106×H141mm
コメント ドキドキワクワクの新学期、準備はＯＫ！？
提供：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

3月份发售的 部分周边商品简介
TOKIMEKIMEMORIAL MONTHLY
ときめきメモリアル２ テレカ　野咲すみれ誕生日記念Vol.2
発売日 2003/3/15
価格 1,500円（非課税）
仕様 ●こなみるく台紙付き
●台紙サイズ：H106×W141mm
コメント Happy Birthday to SUMIRE！誕生日記念テレカVol.2に3月生まれのすみれちゃん登場！今度は高級仕様のキラキラテレカ！思い出のシーンをきらめくテレカで記念にしよう!
ときめきメモリアル２ テレカ　八重花桜梨「新学期」
発売日 2003/3/15
価格 1,500円（非課税）
仕様 ●こなみるく台紙付き
●台紙サイズ：W106×H141mm
コメント ドキドキワクワクの新学期、準備はＯＫ！？
（下一页）


ときめきメモリアル２ パスケース
発売日 2003/3/22
価格 650円（税別）
仕様 ●サイズ：W73×H110mm
●素材：塩ビ
コメント シンプルなパスケースが使いやすいね！
ときめきメモリアル２
ランチボックス
発売日 2003/3/22
価格 1,800円（税別）
仕様 ●サイズ：W148×D87×H80mm
●素材：ABS樹脂（中蓋ポリエチレン）
  塗装：ウレタン塗装
●ゴムバンド付き
コメント 新学期も一緒にね！
提供：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

3月份发售的 部分周边商品简介
TOKIMEKIMEMORIAL MONTHLY
ときめきメモリアル２ テレカ　白雪真帆「新学期」
発売日 2003/3/15
価格 1,500円（非課税）
仕様 ●こなみるく台紙付き
●台紙サイズ：W106×H141mm
コメント ドキドキワクワクの新学期、準備はＯＫ！？
（下一页）


ときめきメモリアル２ タペストリー　陽ノ下光
発売日 2003/3/22
価格 3,200円（税別）
仕様 ●サイズ：W290×H700mm
●素材：ポリエステルポンジ
●ヒモ、パイプ付き
コメント さりげなくお部屋に飾るのにぴったりじゃない！？
ときめきメモリアル２ タペストリー　八重花桜梨
発売日 2003/3/22
価格 3,200円（税別）
仕様 ●サイズ：W290×H700mm
●素材：ポリエステルポンジ
●ヒモ、パイプ付き
コメント さりげなくお部屋に飾るのにぴったりじゃない！？
提供：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

3月份发售的 部分周边商品简介
TOKIMEKIMEMORIAL MONTHLY
ときめきメモリアル２ ポスター「新学期
発売日 2003/3/22
価格 1,200円（税別）
仕様 ●サイズ：B2
コメント ドキドキワクワクの新学期、準備はＯＫ！？


提供：黑色之瞳
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

心跳回忆的VOS游戏！

这个是非常好的一个音乐游戏，我和其他一些人抽时间做了很多心跳的VOS歌曲，这次一起放上，如果有兴趣的话就去站点的游戏栏目里下载吧！ 绝对值得去玩的！强烈推荐！

下载请到下面页面：
http://music.xtcn.net/game/game.htm

编者按：
WINXP系统可能出现不兼容现象，但是本人和论坛上的朋友的XP系统都正常工作，有极少例不兼容也只能算运气不好。安装后启动的时候，会出现“嘣”的一声，按ESC跳过即可，在OPTION--KEY CONFIG里面调整你自己的按键设置，然后点击SINGLE，选择要弹奏的歌曲，就可以开始了。所有的中文歌曲名都会变成韩文，这个是正常现象。
如果还有什么疑问，请到心跳回忆在线专属论坛来发贴或直接发邮件给我们，我们尽力帮你解决。

TOKIMEKIMEMORIAL MONTHLY


搜集：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

DVD「心跳回忆——超实况放送」报道

2002年10月26日(土)にZepp Tokyoにて開催された「心跳回忆——超实况放送」の模様を完全収録したライブDVDの発売が決定しました！「ときめきメモリアル」から「ときめきメモリアル３」まで、全30曲を完全収録。ファンの熱い声に応える永久保存盤。あの感動が今甦ります！！
★商品情報

商品名： DVD「心跳回忆——超实况放送」
零售价格： 8,800日元(不含税)
发行日： 2003年3月20日 ( 星期四 ) 预定
演 出： 金月真美、菅原祥子、菊池志穂、野田順子、田村ゆかり、村井かずさ、
前田千亜紀、高野直子、神田朱未、皆川純子、町井美紀、川口宰曜子、
片岡千珠（順序不同）
仕　様： 日本国内仕向、画面サイズ16:9、2枚組、歌詞字幕、ドルビーデジタル、
5.1ｃｈサラウンド、ステレオ、ブックレット16P、取扱説明書
映像特典： 出演者サンクスメッセージ、リハーサル風景ほか
取扱店舗： 全国のレコード店、こなみるくショップにて

2002年10月26日在Zepp Tokyo所举办的

「心跳回忆——超实况放送」的实况完整收录DVD发售決定。

從「心跳回忆」开始到「心跳回忆３」，全部30首歌曲完全収录，回应玩家的热烈支持的永久保存盘。再次体会那个感動！

映像特典： 出演者感謝词、排演影像等等
购买店铺： 全国唱片店、KONAMI Look等等
（下一页)
TOKIMEKIMEMORIAL MONTHLY
翻译：澪雪


搜集：飞向天空
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

DVD「心跳回忆——超实况放送」报道

収録内容：
1.星空のパワー
2.フィフネルの宇宙服
3.笑顔いっぱい！
4.出会えて良かった
5.教えてMr.Sky
6.Eternity
7.手をつないでいてforever
8.のスタートライン
9.乙女座の祈り
10.Pastel
11.あの空へ
12.Dive to you →1095
13.signal
14.君をそっと教えて
15.Sunrise
16.GREEN
17.Sweetest Love
18.未来星
19.Twilight Express
20.Steppin'to love
21.想い…。
22.Ringings go on forever
23.花華～HANA～
24.あなたに会えて
25.もっと!モット!ときめき
26.約束～あの坂道で～
27.勇気の神様
28.二人の時
29.どきどきシチュエイション（新曲）
30.アンコール

※都合により発売が延期または中止になる場合があります。ご了承ください。
※商品の仕様、デザインは変更になる場合があります。予めご了承下さい。

TOKIMEKIMEMORIAL MONTHLY
翻译：澪雪


搜集：飞向天空&bird-z
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
心跳回忆打字游戏发行一周年纪念&打字游戏2发行
「ときめきメモリアルタイピング」発売一周年記念キャンペーン！

好評発売中「ときめきメモリアルタイピング」の発売1周年を記念して、本編未収録のオリジナル音声を多数収録したCD-ROM「ぼいすろむ」と「こくら雅史氏描き下ろし新作ポスター」をキャンペーン期間中にソフトをご購入頂いた方にもれなく特典としてプレゼントいたします！

※ 発売一周年記念キャンペーンは平成15年4月中旬から開始予定です。

Tokimeki Memorial Typing」发售一周年纪念活动

为了纪念好评发售中的「Tokimeki Memorial Typing」满周岁，特別举办纪念活动。在活动期间购买游戏者，可获得本篇未收录的特制音乐CD「ぼいすろむ」和小仓雅史氏描绘海报作为礼物。

纪念活动将从平成15年4月中旬开始(2003年4月)。
TOKIMEKIMEMORIAL MONTHLY
翻译：澪雪
(下一页)


搜集：飞向天空&bird-z
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
心跳回忆打字游戏发行一周年纪念&打字游戏2发行
Tokimeki Memorial Typing 2 已经在制作中，预计发售日期为5月下旬。
TOKIMEKIMEMORIAL MONTHLY
翻译：澪雪


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
(转载自心跳回忆文学社）
(转载自心跳回忆在线文章区）
※ 长篇连载：
冬之韵 ------------------------------------------- 焰中红叶
※ 短篇小说：
Unable to stay, unwilling to leave ---------------------- 阿卡菲尔
震度4级 --------------------------------------------- 向北方
姐妹 ------------------------------------------------ pures
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
    “哎呀哎呀 ，又迷路了呢……”

    站在繁华都市的十字街头，风间翔一边任由往来的车辆穿过自己的身体，一边如此自言自语着。如果还活着的话，找个人问路就好了；可是，在正常人眼中完全不存在的形象，也无法用声音这种东西进行沟通。何况，活人又怎么能回答灵魂的问题呢？

    既然如此，再烦恼也没意义，回去看看好了。翔这样想的时候，已经跨越了不知道几千公里回到濑户内海旁的光辉市，出现在那栋曾经是风间宅的建筑门口。

    “我回来了……”

    熟悉的环境让翔自然的、习惯性的叫了一声，不过随即他就想起根
本没有人会听到他的声音。翔知道自从自己死后，他的父亲就离开了这
个充满伤心回忆的城市。不过他却没有卖出房产，坚持要让这个父子两
人最后一起居住的地方保持原来的样子。然而下一秒钟，房间内传来了
轻微的响声。翔好奇地走进屋内，意外的看到诗织正拿着抹布在擦拭自
己房间内的家具。翔下意识地看了一眼挂历，随即恍然大悟。今天是七
月四号，自从自己在去年的七月四号死了之后，诗织在每个月的四号就
会来打扫自己的房间。

    “说起来，转眼已经过了一年了呢。”

    翔喃喃自语着，与此同时诗织擦干净了房间的最后一个角落，
舒了一口气坐在书桌前的椅子上。少女静静地坐着，也许是在想像
这个房间原来的主人过去坐在这同一张桌子前时的样子吧。诗织的
目光从桌子上扫过，最终停在了一张像架里的照片上。翔不用看也
知道那是在光辉高校足球队经过三年努力，终于打入全国四强后，
翔和诗织在清田好雄等人的起哄下照的一张合影。那是翔参加的最
后一场比赛；那张照片是翔和诗织唯一的一张合影。

    一声猫叫把翔和诗织同时吓了一跳，两人寻声望去，一只小猫从门口走了进来----翔还记得，当年他就是为了救这只小猫出了车祸，以至最后出血过多而死的。诗织赶忙擦了擦眼睛，随即笑着去逗小猫。翔这才留意到，少女的眼角挂着晶莹的泪痕。

    小猫忽然将小小的面孔转向翔站立的地方，伸出爪子想抓住翔的衣角。不过它连连抓空之后，便不安地骚动了起来，害得诗织手忙脚乱的哄它。

TOKIMEKIMEMORIAL MONTHLY
文：阿卡菲尔
（下一页）
s


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    动物能够看到灵魂，难道是真的吗？翔疑惑的想着，试探性地走到诗织的另一侧。果然，小猫的视线随之转移。诗织仿佛终于意识到小猫一直在看着某个东西。她望着翔站着的地方迟疑了片刻，也许是因为女孩子天生的灵感，少女脱口叫了出来：

    “风间？”

    “藤崎……”翔习惯性地回应了一声，不过他很清楚，少女是听不到自己这样轻唤她的名字的。他伸手抚摸诗织那柔软的红色长发--几个星期前，翔发现只要自己集中意志，就可以和现实世界的东西接触。所以，在诗织的感觉中，仿佛有一阵微风拂过她的头发。

    “喵，喵！”

    小猫不安地叫着，又想去抓翔的衣服。

    “你这个小家伙，不会连救命恩人都不认识了吧？”翔微微笑了笑，在小猫的脸上轻轻地拧了一把。

    “风间！”

    诗织再次叫了出来。她好像除了能叫出少年的名字，便什么也说不出来了。

    这个时候，高见从房间门口探出头来。

    “诗织，你在叫谁？”

    诗织的脸上登时泛起淡淡的红晕，少女装作平静的样子说：“我在教小猫念它恩人的名字...”

    反正灵魂也不用顾忌自己的形象，翔在一旁忍不住大声笑了起来。真是可爱的谎话啊！小猫也叫了起来，仿佛在和翔一起大笑似的。

    “咦？哦……”高见微微一怔，似乎明白了什么，也没有去深究，“厨房和客厅基本上都已经打扫干净了。你把翔的房间收拾完以后，我们就一起去吃晚饭吧。忙了一下午，你一定饿了吧？我在门口等你。”

    “嗯，好……”诗织心虚似的应了一声。

TOKIMEKIMEMORIAL MONTHLY


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    一个恶作剧的念头忽然从翔的脑海中冒了出来。尽管死亡没有改变少年一贯的谦和性格；不过对于在自己死后便一直围绕在诗织身旁的高见，翔多少是有些嫉妒的。他向小猫挥了挥手，随即跟着高见走到了玄关。

    高见整理好了行头站在玄关处，时不时地看看手表。翔站在他身旁，把一只手透过墙伸到屋外去敲了敲门。高见微微一愣，显然没想到有人会来拜访这栋已经没有主人了的房子。

    “您好？”

    高见打开门，一边四下张望一边问道。当然没有人回答----即使翔回答了，高见也听不到。

    过了一会儿，屋子的主人又敲了敲自己家的门。

    高见显得有一点生气，他猛地一下子把门打开。翔特意走到屋外，从正面看着高见脸上惊诧莫名的表情。片刻之后，高见只得再次关上了屋门，但这一次他却透过猫眼从屋内向外张望，试图抓住这个恶作剧的家伙。

    人的肉眼，当然是看不到灵魂的；就像门阻挡不了灵魂一样。翔穿过门，回到玄关，并随手敲了一下门。

    “谁啊！？不要闹了！”

    高见气得一把拉开门，攥起拳头跑到屋外去。当他依然没有看到任何人或动物的踪迹时，高见微微感到有些害怕了，他警惕却又不知所措地四下张望着。

    高见的脾气变坏了呢，翔不禁这样想。幸好灵魂不会被看到，否则即使高见知道是他这个老同学在恶作剧也不会轻易罢休吧。不过，说到灵魂，为什么自己还穿着光辉高校足球队的十号球衣呢？灵魂有必要穿着衣服到处晃吗？

    “我已经死了啊！”自嘲的苦笑浮现在翔的脸上。下一秒钟，高见惊恐的叫声打断了他的思绪。正要走回屋子里的高见突然没命般地冲了出去。顺着他临逃开前恐惧的眼神，翔望向自己的脚下，立刻知道对方是被什么吓到了：

    玄关的地板上全是血，很多的血，从自己的胸口流下的血。

TOKIMEKIMEMORIAL MONTHLY


（完）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    “风间，是你吗？是你，对不对？”

    藤崎……

    即使伸出手，也无法被她拥抱进那温暖的怀抱；即使叫破喉咙，也无法让她听到……

    “诗织，我爱你。”

    在她脸颊上印下轻轻的一吻，翔突然感觉到自己的意识开始迅速地消散。少年习惯性的露出带着一点自嘲的苦笑：一年来自己之所以会像个孤魂野鬼般地滞留在人间，原来就是为了说这一句话啊……这一句因为自己的矜持与胆怯一直说不出口的话……

    “我也爱你，翔，比爱任何人更爱你。”

    泪水从被翔吻过的地方划过，诗织不知道是真的听到了，还是她猜到了，总之少女说了这么一句话。翔缅腆地笑了笑，灵魂消散前最后的一丝意识颇不坦率的承认自己真的很高兴……

    少年看着沾满血的手心，脸上闪过一个痛苦的神情。

    “藤崎，我只是想再见你一次……”

    少女姣好的面容很快出现在走廊的另一端，诗织焦虑的目光在少年看来似曾相识。翔不禁想起了自己与诗织最后的对话：

    “放心吧，藤崎。”在被推入急救手术室的前一刻，翔的意识突然清醒起来。当看到少女焦虑的神情时，翔笑了笑说，"如果这次大难不死，我会说出那天在传说之树下没说出来的话。"

    尽管两个人都明白彼此的心意，但他们始终没能亲口对对方说出那句话----在传说之树下没能；在翔的抢救手术失败后，也没能。

    地板上莫名的血迹忽然消失了。诗织盯着那空荡荡的玄关，什么话也没有。她有种感觉，翔真的走了，永远从她的生命中消失了……身旁，传来小猫的叫声……
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
    她喜欢他，从看到他的第一眼起。

    那是在进入这个学校的第一天，也就是被称为“入学典礼”的日子。

    他站在她右手边前一个位子，这样她正好可以看到他的背影和侧脸。

    很一般的长象，身高也不突出。总是抿着嘴，时不时用左手食指摸一摸鼻梁——

    除了略长的碎发盖过额头挡住了眼睛之外，实在没有什么特别之处了。

    总结一下，他就是属于那种掉进人堆就找不出来的普通男孩儿。

    对，普通男孩儿。

    但是自第一眼看见他，和他极其另外几百名男女学生一起度过了两个小时的入学典礼后，事情，就发生了微妙的变化——她喜欢上他了，用一个词概括就是——

    一见钟情。

    按常理来说，往下的正常发展应该就是她向他说出自己对他的爱慕之情，顺利的话两个人就会开始交往，然后谱写出一段或平平淡淡或轰轰烈烈的青春恋曲。

    ——就跟漫画和游戏里说的那样。

    但，很可惜，这是现实。她是个害羞的女孩，缺乏勇气。

    她作为少女的羞怯之情总是和对他与日俱增的感情成正比。

    喜欢他，又不敢说，只是远远的站在走廊的一头看着走廊
另一头的他一脸呆相的打哈欠。远远望着他晒太阳时猫一样的
懒散样子，她居然会红着脸傻笑。

    唉~~~~~无可求药~~~~~

TOKIMEKIMEMORIAL MONTHLY
文：向北方
（下一页）


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
    这样一来，事情就往另一个方向开始发展。

    最初，她只是向上面说到的那样，远远的看他。

    ——那时她觉得只要这样看着就可以了，真的，很满足了。

    但很快，她就发现自己已经不能满足于此了。

    想听到他的声音，想和他说话，于是她鼓起勇气，拿起了电话。

    ——“请问你找谁？”
    ——“对不起，你打错了。”
    ——“没关系，再见。”

    放下电话后她觉得自己是最幸福的人！

    从此以后，他的留守电话中总会有些莫名其妙的留言。

    后来，她买了个相框。那是个可以放两张照片的折叠式相框。

    她在一边放上自己的照片，一边放上他的照片——那是修学旅行时的最大收获。

    再后来，她发现电话和照片根本不能缓解对他的思念，反而是在加剧。

    渴望和他相识，渴望他注意到自己的存在，

    “喜欢你，想见到你，想和你在一起……”——她不止一次的产生这样的冲动。

    可遗憾的是当他出现在面前时，自己却象个胆小鬼一样落荒而逃。

    由此复杂心理而产生的，就是在课间，看准时机，深吸一口气，闭上眼睛憋着红通通的脸蛋朝着他斜里杀将过去……

    一场蓄意谋划的交通事故就这样发生了，她因为鼻子碰到了他的胸口而脸红心跳，语无伦次。但受害者到是没什么大碍。

    “没关系。你也没事吧？下次注意就好了……”简洁的话语，还有温柔的微笑。

    她觉得比拥有永远吃不完的发泡蛋糕还幸福。
TOKIMEKIMEMORIAL MONTHLY
（下一页）


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    于是之后，屡试不爽。

    但因为他的大条与迟钝，结果令她的计划进展迟缓……

    转眼已是三年级，毕业在即。

    两人的关系基本等同路人。

    她心急如焚，她不想就这样结束，连自己的名字他都不知道就和他说再见。

    她还有好多的梦想要他来实现。

    于是她决定了，不再等待了，她要向他告白。

    安静的图书馆，没有多少人。

    他站在书架前正津津有味看着书，神情专著。根本没有
留意身边一双充满爱慕之意的目光。

    深呼吸一口，又再次想了想准备好了的表白之词，然后
向他一步一步——

    走去，

    走去，

    走去，

    走……去……

    当她反应过来时，他已经在她背后一米处了。而且他根本没有觉察她的存在，依旧全神贯注的看着书。

    “真没用……”她将头轻轻在书架上磕了一下，叹了口气。

    但出乎她意料的是，那轻轻一磕竟然使书架抖动起来，不，准确的说是连地板和天花板也开始摇晃起来。

    “今天下午本地区将有可能出现震度为4级的轻微地震…………”

TOKIMEKIMEMORIAL MONTHLY
（下一页）


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    她忽然想起来早上的新闻是如此说道。抬起头突然发现几本砖头一样的辞典正摇摇欲坠。

    “危险——！”

    啪嗒！书桌上折叠式的相框因为摇晃而合在了一起，

    同时几本相当份量的辞典也自由落体与他的背作亲密接触。

    ………………

    ………………

    ………………

    待恢复平静之后，她已经在他的身下了，而他的身上还有几本相当分量的辞典。

    睁开眼睛，她发现他正看着自己。

    ………………

    一个月后，在她房间的书桌上，一个长方形的相框替代了原来的那个折叠式。

    里面放着她和他的笑脸——这是暑假海滨之旅的收获之一。

    事情，差不多就是这样了。

THE END

TOKIMEKIMEMORIAL MONTHLY


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
    “真帆，快点啦！大家不等你了。”

    “知道啦~~~~”

    不一会儿，轻快地哼着歌，一个披着粉色头发的女孩边跳边走下了楼来到了客厅。

    “妈~~吃什么啊，晚上？”

    “自己不会看吗。哟~~~慢点慢点，瞧你吃东西的样子，怎么不向你姐学学……慢点~~！”

    “好~~知道啦。”女孩向母亲吐了吐舌头，眼角的余光偷偷扫了一下正坐在对面的另一个女孩。

    和自己一样的衣服，一样的饰物，……，一样的发色，一样的脸蛋。那正是她的孪生姐姐、美帆。如果不是发型和性格截然相反，她们的父母有时也会分不清。

    “爸爸妈妈，我吃好了，先回房间了。”美帆优雅地用小毛巾轻抹了一下嘴角，起身慢慢地走上了楼，头也没回，也没和妹妹打一声招呼。

    “美帆这些天怎么了？老是面无表情的样子。她有什么心事吗？真帆，你知道吗？”母亲在大女儿上了楼后有点担心的说。

    “不知道啊。大概是占卜到了最近会不顺利，姐姐有点不高兴吧~~”真帆噘了噘嘴。

    但女孩的思绪又回到了最近的那个圣诞夜……

    在和他度过那个浪漫的圣诞夜约会后，真帆回到家时发现姐姐正在门口等她。

    “姐，我……”

    “你回来了？”

    “我……”

    “妈妈有点担心，让我在门口等你。”
TOKIMEKIMEMORIAL MONTHLY
文：Pures


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

“快点快点吧~~~”

    ………………

    听着楼下隐隐约约的妹妹对母亲的撒娇，美帆正抱着Kero坐在床上。

    “Kero，明天我会送他巧克力的。那是……应该是我的……毕业前最后一个情人节了……”

    女孩的声音越来越模糊……

    “我该对他说些什么呢？他会喜欢吗？我该不该……”

    突然、她抱紧了Kero，脸上不知什么时候，充满了泪水。

    “Kero我真傻，真不该想出和真帆换身份约会这个傻主意，我真傻……我……”

    “啊……伊集院家的晚会后和夕子又去了镇上玩了，所以晚了，呵、呵呵……”

    “快进来吧，外面好冷的。”

    美帆换上了拖鞋，直接上了楼。正在楼梯的拐角，突然停了下来，背对着还在换鞋的妹妹。

    “伊集院的晚会我去了。没见到他。夕子是和古式小姐坐车一起回去的。”

    说完，美帆奔回了自己的房间，留下惊讶地张着嘴的真帆、手里拎着拖鞋傻傻地站在门口。

    正是从那晚起，姐妹俩之间的话少得数也数得出几个字了。

    “你发什么呆啊~~快吃了。”母亲的话打断了女孩的回忆，“吃完了去洗碗，今天轮到你了，真帆！”

    “啊~~~~不要，又轮到我了？没那么快的，妈妈搞错了吧……”

    女孩终于被自己的哽咽声打断了，埋头在床上抽泣起来。

TOKIMEKIMEMORIAL MONTHLY


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    清晨，天还灰蒙蒙的。

    真帆早早从床上爬了起来，将那套特别订做的姐姐学校的绿色校服小心地放进书包，习惯地梳洗打扮一番后小心翼翼地走下了楼。

    正要出家门，被厨房里的轻轻一声咳嗽吓了一跳。

    “不会是小偷吧？”真帆蹑手蹑脚地走向厨房，想看个究竟。

    “什么嘛~~~原来是姐。”在厨房门口，终于松了口气。

    “啊！”倒是美帆，听到有人说话吓得马上转过身，看见是自己妹妹，才一手捂住胸口长舒一口气，“你吓死我了。”

    “怎么那么早……”几乎同时从两姐妹嘴里说出、也几乎同时话中断了。

    很长的一段沉默，姐妹俩都站在那儿，谁也没有开口的意思，谁也没有离开。就那么一直面对面。

    终于。

    “今天我会表明我的心意的，不、是决心。”美帆转过身继续照顾着自己刚才正做的东西。

    听到姐姐这么坚定、冰冷的一句话，真帆着实楞了一下。从懂事起，她就没听到过温柔的姐姐用这样强硬的语气对哪怕讨厌的人说过话。也知道自己现在不必多说什么，她退了出来，拎起书包走出了家门。

    “是巧克力吗，姐？”冬末春初的早晨还是很冷的，站在门外的真帆对着手掌吹了口热气，又搓了一下，“那么我俩都加油吧…”

    粉色头发的女孩没有梳姐姐的发型，就向镇上的学校走去。

    “…因为我也会表明我的决心的，今天。”

    午后的三年级走廊，几乎看不到几个人。

    “那个，这是我的巧克力，不知合不合你的口味！”美帆红着脸，微低着头，有点害羞。

    “……”

TOKIMEKIMEMORIAL MONTHLY


（下一页）
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    “太好了你喜欢！”

    “……”

    “啊，我没事，只是昨天做巧克力到太晚，有点困。让你担心了真对不起。那么就这样吧！”

    黄昏的三年级走廊，显得更冷清了。

    “嗨~~~~巧克力！”响之高校的学生都会以为是美帆。

    “……”

    “没……啊……哈哈，那个觉得做得不好，所以早上又去商店街买了
一个。”

    “……”

    “噢，你知道啊，就是那家有名的店做的耶！我排队排好久的啊！”

    “……”

    “很喜欢吗！Yeah，太棒了！”

    “……”

    “头发？哦、我想换个发型能换个心情，吓一跳吧？”

    “……”

    “哈、哈哈，那么Bye-Bye啦！”

    晚饭后真帆来到了姐姐紧闭的房门前，想说些什么，但刚伸出去的手又犹豫了起来。门口站了一会儿后，女孩还是径自回了房间。

    边戴着耳机边看书，一会儿真帆就不耐烦了。背靠向椅子伸了个懒腰后抬头望着天花板。此刻的女孩脑子里一片空白。

    突然传来了敲门声，真帆猛地从椅子上起身。

    “哎哟，疼疼死我了。”揉着刚撞上桌子的膝盖，女孩一瘸一拐地去开门。

TOKIMEKIMEMORIAL MONTHLY


后记
心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

    “来啦~~~妈~~~又什么事啊！我碗洗了……”

    一开门，真帆楞了一下，膝盖也似乎不疼了。她没想到是姐姐站在门口。

    “我可以进去吗？我有话对你说。”还是那么文静。

    “好、好的。哈、哈哈，姐。有点乱，进来吧！”还是那么冒失。

    “姐你坐、坐床上吧，那椅子不舒服，刚才还撞了我一下……”真帆竭力想掩饰自己的慌乱和不安，一边理着乱糟糟的书桌一边说，但越发有点语无伦次了。

    “真帆，我想和你谈一下，”美帆坐在了床上，“关于他
的事。”

    真帆有点吃惊，一向含蓄、温文尔雅的姐姐会那么直接。

    “说、说吧！”一向活泼、开朗的女孩倒有点不自然了。转
身走向另一边关上了门。

    “我喜欢他！”这是门轻轻合上前最后可以听到的姐姐的话。

    ………………

    (还是让姐妹俩有自己的悄悄话吧^_^)

    (边上：KAO，明明是黔驴技穷写不下去的说！)

------------------------------------------------------------------------

    2月23日，大学入学考试结束的后一天、也是姐妹俩生日的前一天。

    晴朗的早晨，姐姐和妹妹、美帆和真帆，一起走出了家门，一起走向了他，走向那个姐妹俩那晚决定的约会、那个决定命运的约会、那个决定是传说之树还是传说之钟的约会。

    此时的二人，脚步都异常的坚定…………

(完)

TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL

后记：这是按心跳回忆2剧场Memories Ringing On中白雪姐妹的结局写的^_^

其中一些东西解释给没有玩过这个游戏的朋友。

1、Kero是姐姐美帆的一个从小喜欢的毛绒玩具，她喜欢对它袒露自己的心事

2、K社的设定是妹妹真帆为光辉高校和诗织同年的学生，这里我设定她和朝日奈夕子是好朋友

3、真帆在心跳回忆2里是在圣诞夜约了主角去电视塔约会
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
爆笑四格
1
TOKIMEKIMEMORIAL MONTHLY
游戏评论
2


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
爆笑四格
TOKIMEKIMEMORIAL MONTHLY


心跳回忆月刊
TOKIMEKI MEMORIAL

《心跳回忆》系列谈

TOKIMEKI MEMORIAL
1
(下一页)
TOKIMEKIMEMORIAL MONTHLY
心跳回忆月刊

请先记住这个日子;1994年5月27日,目前为止游戏史上最伟大的恋爱作品即诞生于这一天!虽然初始平台不过是昙花一现的PC-E,而当时作品由于出货量奇少亦使得很多玩家没能入手该作,但这部作品在当年的轰动效应直到现在仍让人感到不可思议!

同年年底,游戏史上最惨烈的主机大战拉开了序幕。三个星期内,PS,SS,PC-FX三大主机同时登场,和年初亮相的3DO及业界霸主SFC共同争执牛耳。SS在第一时间移植了不朽的FTG杰作《VR战士2》,使得SS在初始迅速取得了主导市场的先手(笔者也没能禁住VF2的魅力而先行入手了SS~)。但这种局面只维持到了翌年的10月13日。KONAMI在将系统和CG重新制作后在这一天发售了PS复刻版的《ときめきメモリアル》(通常译名《心跳回忆》,正式中文译名《纯爱手札》),并且在发售后的短时间内即迅速售出50万套以上!
个人感觉,这部PS作品和原作最大的不同就是难度和片头CG,正是由于片头完美的CG和能够让所有人轻松上手的难度使得这部翻炒的旧作取得了如此的成功。而KONAMI精明的商人作风也在此时毕露无疑,从团扇到等身人偶,从茶杯到高级手办,只要你能想到的KONAMI就能将其作为心跳的周边产出!(PS：直到现在我都后悔没入手KONAMI的心跳T恤,当时没买的原因仅仅是因为没有朝日奈的~)

相信这部作品的剧情和系统大家都耳熟能详,在此不再赘述。但对于长久以来很多不明真相的玩家对这个系列存在的误解就还想解释一下。那就是这部作品之所以能保持长红,并非是由于FANS对本作及后续的2,3代的喜爱,而更大程度是由于おたく们最追捧的《心跳回忆剧场版》系列的出现!
《心跳回忆》的监督三品善德在作品发售后很长的一段时间内都忙于向SS,SFC两个平台移植该作,99年甚至将之以两个版本的形式移植到了GBC上!而在同一时间,KONAMI王牌监督小岛秀夫(代表作为《合金装备》和《宇宙骑警》等)出于对该作的喜好而决定自己独立开发外传性质的《心跳回忆剧场版》系列!就这样,《心跳剧场:虹色青春》迅速登场!这部以文字AVG形式进行的外传性质的游戏使得系列更趋完美,前作为OTAKU们诟病的薄弱剧情也得到了改善。这部作品以人气女角虹野沙希为主角,完整的叙述了高三足球部中的一段浪漫情事,而该作销量也在短时间内迅速超过了本作销量!记得第一次玩时发现教室中有朝日奈的背影(别问我怎么看出是她的,这就叫爱的力量~),出于好奇就点击了一下她的背影,没想到她竟然走到我面前谈着彼此熟悉的流行时尚,而且谈话方式是完全自由的。
之后就是《心跳回忆剧场2:彩之爱歌》,这部作品被认为是全系列中最经典的作品,也第一次加入双女主角这个后来成为系列特色的特点。该作也捧红了原本人气不高的片桐彩子,"和彩子去出国"成了很多FANS的口头禅(虽然在心跳回忆本作中也有这一情节,但其人气度明显不如这部作品发售后的热潮)。片桐彩子也在各排行榜中击败藤崎而成为系列第一人气女角!
1999年,《心跳回忆剧场3:旅立之诗》发售。可以说,这部作品是寄托了几乎所有FANS的全部期待的作品,因为在这部作品发售后,KONAMI也将结束一切关于心跳1代的作品贩卖,全力推出TM2代。在发售前一直很质疑这部作品的质量,似乎超越剧场2已经成了不可能的任务。但在入手该作后第一时间进行游戏时就不禁连声叹气,为KONAMI没有发行这部作品的限定而惋惜!这部作品可以说已经到了超越人类语言来为之形容的地步。在序章中主角重重的摔倒在跑道上的一瞬,我不自禁的融入了角色,那一瞬间,我感觉自己就是主角本人!而且这种强代入感一直到游戏完结亦未终止。这部作品的发售,使得谜之女管林大红大紫,人气超越当时的彩子而与藤崎并列!而且相比剧场2代相对薄弱的第二剧情设定,这部作品的两个剧本都堪称一时的上上之选!其中藤崎为主角求护身符,藤崎在主角肩头睡下,管林最后的那封信等情节,都是为人津津乐道的经典桥段!

文：若苗秀言


编者注：
《心跳回忆2》的剧场版原始名称分别为：
1. Dancing Summer Vacation
2. Leaping School Festival
3. Memories Ringing On
心跳回忆月刊
TOKIMEKI MEMORIAL

《心跳回忆》系列谈

TOKIMEKI MEMORIAL
2
(完)
TOKIMEKIMEMORIAL MONTHLY
心跳回忆月刊

2000年,寄托人们无限期望的《心跳回忆2》发售。系统的大幅强化,多年龄段的女角构成,EVS系统的引入都是至今仍为OTAKU乐谈的话题。阳下光，八重花樱梨和麻生华澄也成为了心跳大家庭中永葆人气的长寿角色!这部作品特别加入的童年模式,使得游戏的真实性再次加强!
同年,《心跳2剧场1》发售,但这部作品由于本作的发售失利,没有继续延续系列的超高销量,仅仅不足10万套了事。甚至这部作品在国内都没有出现原版,所以在此亦不赘言。2001年,《心跳2剧场2:跃动的文化祭》发售,这部作品特别加入的虹野沙希情节使得众多一代FANS趋之若骛,争相购买。而《心跳回忆2剧场3:回忆之钟》更是加入了藤崎的情节!所有女角的END也都可以打出!这样的作品却仅仅取得了5万套的销量,似乎也提早预示了年底发售的《心跳回忆3》的失败。

2001年12月,《心跳回忆3》发售,首周销量不足9万套,成为了当时震惊业界的头号新闻!但这部作品却依靠D5的大容量使得EVS系统对应所有女角!物品购买系统的加入也让很多老玩家叫好不已!两天的休假使玩家的时间更加充裕,而假2D的引入虽让一部分玩家无法接受,但更多的人是给予了正面意见!但居家物品限制却也使人无法尽兴,似乎这也是系统唯一的不足了。想一想,连约会时的着装,送给朋友的礼物,在家读的书都可以自己去自由购买,这样的自由度真是强得没话说。改变前作的话题方式转而采用剧场版的自由话题选择也使得人们不禁对下一作如何超越感到无来由的担忧(笑)。总而言之,这部作品在系统上完全超越并开创了新的游戏模式,可以说是当之无愧的系列最强作!当然,一些LI-USER也质疑于人设的低龄化倾向,但真正的ときメモFANS是绝对不会在意的!系统的完美才是关键!
不知道3代的失败会不会使KONAMI放弃这个经典系列的新作开发,但无论如何,如我这样的跟着《心跳》一路走来的FANS是绝对会不离不弃守着这个经典系列的!毕竟在荒谬宇宙中艰难跋涉的人生,真正的感动是屈指可数的。如果背叛了这种感动,那么连自己都无法原谅自己。

文：若苗秀言


心跳回忆月刊
TOKIMEKI MEMORIAL
TOKIMEKI MEMORIAL
TOKIMEKIMEMORIAL MONTHLY

站点名称：メモラーチーム
地址：http://www2.plala.or.jp/memorer
编码：日文

比较全面的一个站点，对于心跳回忆1,2,3都有介绍。因为是日本的站，所以CD,周边等介绍也很齐全。同时包括了攻略。不过...都是日文的...(废话^^)另外就是有个人制作的CG，还有一部分是根据CG写的小说。总之非常的杂啦~~

站点名称：Pure Heart
地址：http://pureheart.s4.xrea.com
编码：日文

以阳下光的CG为主的个人站点，站长的造型和CG制作功底不可小视。人物的结构和比例近乎精确，风格比起官方的风格来说又有创新。总之可以说是众多原创CG站点中的佼佼者。
该站点还有同人CG产品网上发售，可惜的是，只针对日本地区......

站点名称：bird-z的心跳小巢
地址：http://kyoto.cool.ne.jp/birdzshop
编码：简体中文

这个嘛...自私一点，这是本期杂志美术编辑之一的bird-z的站点~~ ^^ 这里主要是站长自制的心跳CG(基本上是诗织，光和花樱梨的“三人转”)，包括原创和合成图。同时也有其它一些小玩意。
特别推出点歌栏目。不过限制多多.....|||

站点名称：彩の屋
地址：http://lycos14118.l60.lycos.com.cn
编码：简体中文

同样自私一点啊~~~ ^^ 这是另一位美术编辑Ayako的站点~~ ^^基本上是关于片桐的一切的，有壁纸，音乐及相关的小周边下载。站长的去背景合成技术可是一流的哦～～