虹色的青春

虹色青春 全功略+画集+小说

   本攻略的出处来自于网络，作者或译者皆不可考（其实是我搞不清楚啦），再次向作者和译者表示感谢，编写这部攻略离不开各大心跳回忆网站的辛勤劳动，在此一并表示诚挚的感谢。这些网站是：
《心跳回憶 ~ときめき　永遠に……~》
《心跳城》
《心跳回忆主题站》
.....还有很多不记得了

    如果本攻略引用了您站点的资料，希望不要介意，这也是为广大心跳fans服务。
    如果你有什么感想，记得 给我来信哦

kensou整理制作


第一页

toki_nijino25.jpg (14635 字节)

toki_nijino20.jpg (13573 字节)

toki_nijino29.jpg (12019 字节)

toki_nijino21.jpg (13903 字节)

toki_nijino87.jpg (12548 字节)

toki_nijinobk9.jpg (11859 字节)

toki_nijinobk5.jpg (9264 字节)

toki_nijino113.jpg (14299 字节)

来啊来啊,开始啦!

哗～很精彩的片头动画，还未玩已经很享受-片头动画之後你就要输入姓和名，相信来看此攻略的朋友们都会是中国人吧？「姓」的部份只需要输入一个字，你不要将全名塞进「姓」的一栏喔　「虹色の青春」当然供应汉字给你输入，玩此game可投入很多啦～输入了你的姓名之後，就可以开始游戏罗,先简单说说游戏的操作，除了上下左右取消决定之外，你只需要按[START]按钮就可以切换墙纸，千万不要以为只有黑色的喔！需要注明的是ＰＳmouse是没有[Start]按钮的

不好意思,
你落选了!!

身为光辉高中二年级学生的你，在一年生的时候得到足球部经理虹野沙希的鼓励加入了足球部　但一直你只能当後备球员,４月１８日，教练宣布５月４日光辉高中对末贺高中的比赛的正选名单，为了今日，你辛苦了足足一年，所以今天对你来说可谓意义重大！在这时候，今辑Drama Series主角虹野沙希走过来与你谈天，「不要紧的！今天你绝对不怕做不到正选了！嗯～一起上前看结果好吗？」你想著今天与你竞争的对手可谓少之又少，满以为今日就可以提升为正选，怎料最後一个正选位置竟然给了低你一年的泽渡，现实就是这样，谁也控制不了.你和沙希都相当失望.你只能像其他後备一样，在正选球员练习过後才能练习　练习结束之後，你还要到道具房洗抹足球，～，後备就是这麽苦闷的啦　突然你在用具室内遇上沙希和秋穗みのり，说是秋穗忘了拿东西,沙希此时为你做不到正选而感到遗憾，但由於秋穗拉著沙希嚷著要走，你也只好和沙希说再见…这晚上，你决定到附近的神社好好练习　其实爆机只是要求你有１０Level的足球技术，不过你认为这足球MINI GAME很好玩的话，不妨玩个三五十Level，总共有99个LEVEL等著你喔！！

嗯～好了，练习完毕，可以回家了,回到房间後你可以开迷你音响组合听听 Radio、听ＣＤ等，房间中你亦可以看看历、打电话,当然，想打电话给别人就一定要先向早乙女好雄问一问各位女孩子的电话号码.


第二页

toki_nijino104.jpg (11651 字节)

toki_nijino121.jpg (11062 字节)

toki_nijino116.jpg (13936 字节)

toki_nijinobk4.jpg (13498 字节)

toki_nijino115.jpg (15813 字节)

toki_nijino60.jpg (10996 字节)

toki_nijino114.jpg (15237 字节)

toki_nijino117.jpg (16478 字节)

toki_nijino118.jpg (11232 字节)

toki_nijino101.jpg (15012 字节)

游园地 双约会

这天下课后,好雄突然来找你,他说见你心情不佳，於是安排了一次四人的约会，更找了虹野沙希和他的好友如月未绪一起前去　原来好雄已经将你不开心的事全对沙希说了，那家伙…但是，他其实也是一个可爱的家伙喔～嘻嘻～接著你来到球场(クラウンド)，将入场券交给沙希(チケットについて),而她问到你入场券的价钱，你要知道现时游戏初段沙希的心跳度并不高的，所以还是老实的说2000日币喔(2000Yenだったよ)　这晚你还是要到神社练习的，要好好储LEVEL…咯咯咯～～鸡叫之後你要起床了　今天是4月20日，绝对会是你难忘的一天　你们照计划来到游园地，你认识了如月未绪,好雄竟然迟到了！真是的～那家伙　他还编了些没有人会相信的藉口-他途中遇见一个产妇要产，他就送这位产妇到医院…但未绪竟然相信，好雄亦只好在背後再和主角等人道歉,在入口附近的指示板前，你有机会可以和沙希谈话，问过了沙希的全名(フルネ－ムについて)後你便会提到称呼她的方法，你决定改称她做沙希妹(沙希ちゃんがいいかな)^_^);跟著你们一伙儿去了玩过山车(ジェットコ－スタ－)，那时过山车很多人在排队，你要问一问沙希她们要不要一起排(沙希ちゃんと如月さんに闻きかない?)，後来你趁有空问了沙希有关过山车的事，原来她是很喜欢玩过山车的　这时好雄跑过来要你决定与那一位同坐，这个嘛，当然是沙希啦！乘车後，沙希问你感觉如何，你就说「风迎面切过来的感觉很好啊」(风を切る感觉ってヤツかな)　在这时你问她的嗜好是什麽(趣味について)，原来是料理（如果是fans的话早知了），於是你追问她料理有什麽乐趣(料理つくるのってなにが乐しいの？)　之後你们到了鬼屋(お化け屋敷)，这时候你可以问她喜欢什麽运动(好きなスポ－ツについて)，她说自己在运动方面不擅长，於是你便说你可以教她(俺は教えてあげるよ)　接著你们四人一起进鬼屋，突然漆黑一片，你有机会拖著沙希的手的，但你选择了左右手也不拖而选择自己一个人行(いいよ俺はひとりで)　怎料反而给你撞见和其他人失散了的沙希,由於你怕再次失散，於是你便拖著她的手离开(はぐれるとやばいか手らっなごうよ)　这时已经是黄昏，景色绮丽，好雄竟然说这种气氛最适合二人在摩天轮上云云！真是给他气死了！於是一伙儿去了玩摩天轮　沙希突然问你害不害怕高的地方，旑c 你硬著头皮说不怕不怕(……ぜんぜん平气)（至於怕不怕，真是只有你才知道罗!）^_^　绮丽灿烂的黄昏，加上沙希的笑颜，你相当的享受　在摩天轮上，你问沙希今天玩得高不高兴(今日乐しかった?)，她却说和她玩会是一件很闷的事来着，你答她根本没有这样的事(そうでもなかったよ)　她将话题转到有关你不开心的事，你只有回应「是吗…」(そうかな)，跟著沙希问你是否天天练习後也在抹球，你说「唔～是的哩」(ん…ああまあたまにね)　在回家前，如月告诉你图书馆有一本叫「足球进步法」(サ－カ－上达法)的书，提议你有空到图书馆找一找,好了，今天的欢乐时光完结了-晚上还要到神社练习的喔，不要这麽快便回家


第三页

toki_nijino96.jpg (14982 字节)

toki_nijino62.jpg (10924 字节)

toki_nijino33.jpg (7983 字节)

toki_nijino28.jpg (13205 字节)

toki_nijino19.jpg (11790 字节)

toki_nijino73.jpg (12657 字节)

沙希要辞职???

这天下课後，你去到图书馆问如月有关那一本足球书的事，但她替你找了老半天也找不到，而你又赶著去足球部报到，你只好托她替你再找，而自己就离开了　其实这本书是一本「虹色の青春」足球MINI game的攻略，初玩者是有需要弄一本来看的翌日，好雄将那本足球上达法交给你，よ～し，终於有本盲公竹指路了　他同时说给你听一则传言：沙希好像不想干经理了　你四处寻找沙希来求证，最後你在图书馆找到如月，才发觉是误会一场，其实沙希只是去了体育用品店替足球部购买备用品,这晚你如平常一样往神社练习，突然你听到一阵单车声，回头一看，原来是替足球部购物後回家途中的虹野沙希！你希望她为你保守这个秘密，她答应了你，但她要求你和她勾手指，答应一定要在成为正选前努力「这是我们的秘密喔　勾勾手指之後，谁说谎话的就要插吃下一千支针喔～我们勾过手指的…」(!!!会变成什么样子??)

秋穗心境的变化

４月２３日，这天下课後左走廊撞见沙希和秋穗，沙希问你星期日上午可否陪她去百货公司购物，这个当然是求之不得啦！！(^^)但秋穗似乎为了此事好像不太高兴，拖著沙希又走了… :(这天练习之後，秋穗跑来用具室找你，要你以後都要远离沙希，不要打扰她和沙希说话,但她竟不小心跌到了，你好心的问她有没有受伤(大丈夫？怪我はない？)　这时，她发觉其实你是很温柔的，她不好意思的跑去了.


第四页

toki_sakianimegif2.gif (37775 字节)

toki_nijino54.jpg (11138 字节)

toki_nijino26.jpg (11115 字节)

toki_nijino122.jpg (13573 字节)

toki_nijinobk6.jpg (8805 字节)

toki_nijino105.jpg (11347 字节)

toki_nijino103.jpg (10040 字节)

toki_nijino55.jpg (13942 字节)

toki_nijinobk8.jpg (8590 字节)

toki_nijino57.jpg (13157 字节)

我要吃[虹弁]

这一天的午餐时间，正想到小食部买面包作午餐不料在走廊上遇上了沙希,她说自已在弄便当的时候弄多了，问你想不想将多了的送给你　那当然求之不得了　在花园吃这便当时，你也觉得味道还不错,突然间好雄跑到来，你追问之下才知道沙希弄的便当大家叫作「虹弁」，是与诗织、魅罗所作的便当齐名，是光辉学园所有男生梦寐以求的珍品！你打算招呼好雄一起吃，他真是老实不客气…在抢著吃哩…

跟著在练习开始之前，你在球场上碰见沙希，当提到今天那个便当时，你赞她将会是一个好太太(いいお嫁さんになれるよ)顿时说的沙希觉得不好意思，面也红透了～ <^v^>　秋穗总是在不适当的时间出现，她可能是妒忌二人的关系吧？又来拖著沙希走了.

秋穗的真正转变

若平时练习进度正常的话，这三天之中其中一天你会在正选练习结束後发现有四个足球留了在球场上，你绝对要成功地用这几个球轰掉那些屏障（若然干不了，就要立刻读取这天的Save重来一次，因为这段将影响整个虹色の青春的剧情发展）之後你会发现原来秋穗一直在看你刚才的射球，看到你这样的表现而感到惊讶，连她也赞赏了你一番!跟著她问你为什麽每天都要留下来抹球，最後她还答应如果哪天不用和沙希一起放学的时间，便会留下来跟你一块儿抹球　她与你闲谈的时候显得很客气，你便问她喜欢什麽、嗜好等等的事.

toki_nijino23.jpg (13210 字节)

每晚的「虹弁」

沙希自上次看见你夜练之後，每晚也来探你，还弄了美味的饭盒给你吃,吃饭盒的时间可不要浪费与沙希谈天的机会(^v^)特别是要与沙希谈谈这间神社(神社のついに)、小时候的经历(小い顷についに)，还要谈谈有关情信的事(ラブレタ－についに)，闲谈之间会增进沙希对你的好感度的!!

拾球的礼物

在往後的日子，你便有机会「中头奖」这可说是很甜的「波饼」哦～只要你在正选练习的时候可以清除操场地上所有的足球（有关秘诀请到游戏知识篇），你便会吃得此「波饼」了，那班正选球员意外的把球射歪，弹中你的脸，使你当场晕倒，醒来之後，你发现你躺在沙希的膝上，她正照料你的伤势!太感动了…之後你认为练习重要，赶去预备组的练习课，与沙希说声Bye Bye..


第五页

toki_nijino110.jpg (15568 字节)

toki_nijino111.jpg (14808 字节)

toki_nijino112.jpg (8494 字节)

toki_nijino61.jpg (11658 字节)

toki_nijinos2.jpg (17728 字节)

二人的Shopping

这一天，你终於可以与沙希单独约会罗！大家约定在电车站相见,在车站广场的对话中，你与沙希谈及这天的约会好像恋人的约会那样(恋人同士…)，她立刻脸也红透，不好意思　这个时候，沙希开始对主人公有另一种的好感，沙希对你的友好度当然相对增加　这天上午，你和沙希首先跑到车站附近的一间体育用品店(スボ－ツショップ)，沙希去了替体育部买东西，而你就在这间体育用品店闲逛跟著大家回到火车站前，这时你问她之後有没有重要的事 (え－…これからなんか用事ある？)，再建议不如去附近玩玩吧(それじゃこれからどこか游びにいこうよ？) ，於是你们将买下的东西暂时放在车站的贮物柜，然後来到附近的一间时装店,你在画面的中央看见一套很华丽的婚纱，样子吓人的老板娘突然出现，她认为虹野很适合穿这套婚纱，并说虹野可以试穿一下，但是她提出了一个条件，就是要考考你们对流行时装的触觉，只要你们衬出颜色合符潮流的套装便可以穿穿那套婚纱　你答应老板娘，沙希虽然显得不好意思，但是最後也应承了.你要在十次机会内替沙希选择适当颜色的丝巾、上衫和裙子，而这个 MINI GAME的玩法则近似Master Mind，当你替沙希试出一个配搭後，店长便会说有多少个地方的颜色是选中了的(XXッ，私が考えた色と同なじ色…)，再说给你听有多少处是颜色选对而位置不对的(…使う场所を间违っている色…) 　只要不断的尝试，终於会全部选中的，当然，游戏也不会叫你失望的，如果你十次都也是失败的话，老板娘会给你重玩，直至你成功为止，沙希会有一点不耐烦的了，但是对你的好感度还是不会下降的　经过很多次的拼合之後，你终於可以见到沙希穿婚纱的样子了，很漂亮哩…沙希也很害羞，脸也红了　看看！沙希穿起婚纱真可爱喔～～最後，老板也是硬要你们买了试穿时的那套衣服…


第六页

toki_nijino16.jpg (14439 字节)

toki_nijino108.jpg (10045 字节)

toki_nijino7.jpg (10183 字节)

toki_nijino109.jpg (13611 字节)

toki_sakianimegif.gif (36737 字节)

toki_nijino59.jpg (13433 字节)

toki_nijino56.jpg (13371 字节)

(接上页)

跟著，你们二人去到电影院,你知道沙希喜欢看Action电影，於是你便选了看第三院线的电影(シネマ３の映画について)，原来第三院线所播的，是Konami的名作「Policenauts」(哈，是小岛秀夫的作品，在3DO,SS,PS上大受好评)，但你在看戏的途中只顾望著沙希而不在看戏，然而到散场时，沙希却问你关於片中的剧情；答错了的话，沙希对你的好感度可是会下降的，当她问你是何时开始察觉那个是坏人时，应答她是在收下手枪时(拳铳を受け取ったあたりかな)，另外她又问到为何那人要协助坏人那方时，应答是为了所爱的人 (爱する恋人のために) ，最後她问ＮＡＲＣ是甚麽时，则回答是毒品的名字(麻药の名前じゃないの？)　之後你们去到附近的咖啡店(吃茶店)里坐下来....

进入咖啡店後，沙希看到远处的一对在倾谈中的恋人，她感到很羡慕，你就说她一定可以找到很好的男朋友 (沙希ちゃんならいい恋人ができるよ)

回到车站後，已经是黄昏时候了，这时沙希提到附近有一道往光辉中央公园的捷径，你说不如去走一趟吧 (これからちょっとだけ行かない？)，二人在捷径途中遇见了数个小朋友，沙希跟他们游玩了一会儿，那些小朋友十分可爱，然而沙希好像更可爱哩… ^-^

这晚，主人公仍然是需要练习足球的，沙希也如常带著弁当来找你（真好…）

toki_nijino119.jpg (10681 字节)


第七页

以下是４月２７日与沙希的约会，游戏中未发表的原画：
toki_nijino4.jpg (14291 字节)

toki_nijino8.jpg (9609 字节)

toki_nijino5.jpg (11452 字节)

toki_nijino107.jpg (13752 字节)

toki_nijino11.jpg (13224 字节)

toki_nijino6.jpg (15209 字节)


第八页

toki_nijino90.jpg (12692 字节)

toki_nijino91.jpg (12953 字节)

toki_nijino92.jpg (15073 字节)

toki_nijinobk10.jpg (10938 字节)

toki_nijino95.jpg (3864 字节)

toki_nijino58.jpg (12683 字节)

toki_nijino93.jpg (11761 字节)

toki_nijino94.jpg (13591 字节)

伊集院运动中心的约会

4月28日 ，是平凡的一天，夜晚你如常要练习，沙希提议说明天一起去新建成的伊集院运动中心玩一下，主人公你当然答应了4月29日 ，你和沙希来到了伊集院运动中心，这里的设施主要有棒球练习场(野球コ－ナ－)、足球练习场 (サッカ－コ－ナ－)和游泳池(プ－ル)这天的详细攻略请参阅[虹野沙希泳衣事件特设专页]以下是这天值得留意的地方，并为[虹野沙希泳衣事件特设专页]稍作补充:

教沙希打棒球

你先到棒球练习场(野球コ－ナ－)，记紧要选沙希右方那二人旁边的低速棒球练习场；入场後，首先应教沙希不要用右手来持棒，叫她改用左手握著棒端(左手でパットの端の方をにぎって) ，然後便要按她第一次击球的表现来给予指示，若发觉沙希在挥棒的时候闭了眼，你便要提点她要望著棒球来挥棒 (ボ－ルをよく见る) ；如果她是看著她是望著棒球来挥棒的，又打不到，那便是她持棒方法出现问题了，你要提点她腋窝部份要放得宽松一点(わきが甘いな)，若果她是击中的，那便选第三个选择肢叫她维持下去就行了.

说服沙希进泳池

来到了运动中心大堂，你提议沙希去游泳池，不过沙希说她泳术不精，於是你便说不要紧、你可以教她 (大丈夫だよ、俺がおしえてあげるから) ，但她仍然有所犹疑，你只好再说良好的练习是对增进泳术有帮助的 (いいトレ－ニングには泳きが一番)，终於将沙希说服了....(骗进了)

约会之後…

所有设施玩过了，沙希的泳装也看过了，己经差不多是该回去的时候；这时沙希问你这晚是否仍然继续练习，你趁机问她是否会跟你一起去了(行くよ沙希ちゃんは？)

あなたのことが…

之後接著的攻略已经决定了你将会接受何种Ending，如果按著以上的攻略走的话，当然会迎接Best Ending了　已经不再需要玩家再加什麽变数进游戏中，是直线到达Ending的


人物关系解说
活活，我想不懂日文的朋友也应该看得懂吧……
不要打我……555


拾球事件
平時正選們練習的時候，主角當然不能碰球了．
那有什麼可以做呢？沒錯！就是拾球了！
不要看輕拾球這個動作，若果你乖乖的把球全部
拾好，你會得到「波餅」一個的獎勵喔！哈哈～

要掌握正確的拾球方法，先看看以下拾球法則：
1.足球所落位置由左至右分Ａ至Ｇ共七個位
2.當你拾了一個球之後，這球之左右位置不會有足球增加，
  例如你拾了Ｂ位置的球，那麼你把球放回用具室再出來時，
  Ａ、Ｃ位置不會有足球增加．
3.除了以上所提及的位置之外，其他位置都會有足球增加．
4.拾了球的位置在該回數內不會有足球增加．

(所謂'足球的增加'即是當你將拾了的球放回用具室後再回操場, 新增了的那些足球)

總結以上規則，再加上以下例子，你很快便會掌握拾球方法的:

00-1-1.jpg (9347 字节)
第一輪：(Ａ) (Ｂ) (Ｃ) (Ｄ) (Ｅ) (Ｆ) (Ｇ)

第二輪：(Ａ) (　) (Ｃ) (Ｄ) (Ｅ) (　) (Ｇ)

第三輪：(Ａ) (　) (　) (Ｄ) (　) (　) (Ｇ)

第四輪：(　) (　) (　) (　) (　) (Ｆ) (Ｇ)

第一輪：我們假設Ａ至Ｇ七個位也有足球存在．
        現在你有兩隻手（即是說你可以拾兩個球呀！），你會拾那些
        球呢？先想想，如果你拾Ｃ、Ｅ球呢，依照Rule2，拾了Ｃ球，
        Ｂ、Ｄ位會受惠（即是下一輪這些位置不會有球的增加），而
        拾了Ｅ球，Ｄ、Ｆ位會受惠．你發覺有兩個受惠位置是重覆嗎
        ？所以，為了更有效率，我們先拾球Ｂ與球Ｆ．那麼，受惠的
        位置便會有四個－Ａ、Ｃ和Ｅ、Ｇ．

第二輪：ＯＫ，你已拾了Ｂ、Ｆ二球．你要想一想接下來你要拾什麼球
        了．現在你要保護著Ｂ、Ｆ兩個位在下一輪不會再有足球的增加．
        根據Rule2，你拿掉Ａ或Ｃ都可以保住位置Ｂ，拿掉Ｅ或Ｇ都可
        以保住位置Ｆ．你要想想拿掉什麼球最好．建議你拿掉Ｃ、Ｅ．

第三輪：現在只剩Ａ、Ｄ、Ｇ三球了．拿掉Ｄ是最化算的，因為你可以保
        住Ｃ、Ｅ兩個位．接下來你拿Ａ或Ｇ也不是問題．以上例子選擇
        了取掉球Ａ．

第四輪：好！第三輪的拾球動作保護了位置Ｃ、Ｅ，所以這些位都沒有足
        球的增加．另外你在上一輪拿掉Ａ，位置Ｂ因而受保護了．而你
        會看到Ｆ位置顯然未受保護了，根據Rule3，這個位會有足球的
        增加．現在就剩下球Ｆ與球Ｇ，把這兩球拾掉，迎接「波餅」吧！


虹野沙希之泳装事件专页

toki_nijinos1.jpg (17102 字节)

toki_nijinos1.jpg (17102 字节)

toki_nijinos1.jpg (17102 字节)

首先最基本最基本的，你当然一定要邀到虹野沙希到「伊集院运动中心」，否则什麽也是白干的　唔…好喇！你进去以後第一样做的就是与伊集院丽顶咀，你先不要心急马上飞去游泳池，这里有足球、棒球、泳池三种设施给你玩,先去捧球部(野球コ－ナ－)吧！（有关在棒球练习场如何教沙希打棒球的部份请参考本站的虹色の青春攻略第八页）　被伊集院２００ｋｍ的棒球打中之後，你离开棒球部，出到了运动中心大堂　然後你应该去足球部，选择「中に入る」便可开始练习　想看虹野泳装的朋友一定要在这里玩超过LEVEL１６　在完成１６LEVEL後便会显示出一句「唔～都是时候去游泳池一逛了」，这时候你可以离开足球部回到运动中心大堂　不过别心急，还未真正到去游泳池的时候，这时你应该再去棒球部，在棒球部大堂选「自己打」　你这次会再遇上伊集院，亦都会再次吃他２００ｋｍ速度棒球的「波饼」，不过这次不同，沙希竟然替你骂了伊集院几句，并且安慰你（真感动）！！出到大堂之後大家想著是时候去泳池了…ＮＯ！你要再一次(第３次)去棒球部，在棒球部的大堂你会听到宣布说棒球部的计分板突然故障，沙希提议去其他地方逛，不错，这回你真的真的可以去游泳池了（说服沙希入泳池的方法请参考本站攻略第八页）　看过攻略的你也知道外井会阻止你的，不打紧，先回到入口再次前去.这回你终於可以进入泳池了　且别这麽快高兴，外井在泳池的前面命令你做热身运动且盖著你的视线使你看不见沙希，你只听见沙希在说：「噢～这个泳池真好」等说话，而你只有在泳池旁乾急　到你可以下水时，沙希已换好衣服上岸了　之後二人一起回到大堂，大家不要灰心这麽久也未能见到沙希的泳装而离开，戏正在这个时候出现！！！！请再次向虹野沙希提出要求到泳池去，这时她已有少许不耐烦，说：「我们还要再去吗？」（不要紧，这次沙希的不耐烦不会对剧情有负面影响，友好值和倾慕值也不会下降）　虽然她有少许不耐烦，不过还是跟你去游泳池　这次外井不会再阻止你了！你可以看见沙希穿泳衣的样子！！不过镜头是由她的脚板由下至上一直扫到她的面，而且镜头不可再向下scroll回头给你细心观赏，下半身出现的时间只有半秒！！所以大家在看之前最好预较好录影机，将这段数秒的片段录下来，然後再慢慢观.....


新增人物
秋穗实（秋穗みのり\Minori Akiho）
配音：丹下樱（Sakula Tange）
生日：4月16日
星座：绵羊座
血型：O型
身高：1.52米
三围：B78H56W80
班级：96年A班
社团：足球部
趣味：编织，逛街
足球社的经理，很孩子气，总是在头上扎两个十字形的发卡，“暗恋”同时足球社经理人的前辈虹野沙希。


隐藏人物事件簿

日本ＫＯＮＡＭＩ公司在９６年举办的「'96ＫＯＮＡＭＩ心跳Teens-Contest」 之中，从４７５２位应慕者中选出一位女孩成为代表他们公司的Image Girl，参 与ＫＯＮＡＭＩ公司的Event等　这年脱颖而出成为ＫＯＮＡＭＩ之星的正是栗林 三枝小姐　为了使名字看上去的观感更好，所以她不用三枝的汉字而取三枝的 日语拼音（みえMie）作为她的艺名　让我们认识一下她好吧！
Mie Kuribayashi
艺名：栗林みえ
本名：栗林三枝
生日：１０月２１日
出身：大阪府大阪市
血型：ＡＢ型
身高：１５８ｃｍ
Three Size：Ｂ７８　Ｗ５４　Ｈ７９
职业：高校生
得意技：滚轴滑冰
趣味：音乐监赏

嗯，现在大家对她有初步的认识你想进一步认识她吗？
她是虹色的青春之中的隐藏角色，如果你找到她的话，你便可以问她更多的东西了那怎样才可以见到她呢？
下面说个清楚

在４月２０日，与好雄、沙希、未绪一起去游乐场当天， 在初次去到玩过山车的时候，那里排队等候游玩的人很多 ，你见到背後的汉堡饱店突然想起你的肚子有点饿对那所汉堡饱店执行２次「见る」指令选择要食汉堡饱的选择肢之後沙希问你要喝什麽，你选择要果汁（うん，ジ ュ－スを饮もうかな），你将会答这条题目３次
之後你去了乘过山车吧玩罢後你发觉肚子不妥了，你快 快的赶著找洗手间栗林三枝在这个时间出现她教你洗手 间的地点回来後，你又见到她，你就可以与她谈话了!!


虹色青春-4月18日-1

CAST

公人 as 高见公人
虹野 as 虹野沙希
秋穗 as 秋穗みのり
好雄 as 早乙女好雄
诗织 as 藤崎诗织
如月 as 如月未绪
镜　 as 镜魅罗
纽绪 as 纽绪结奈
丽　 as 伊集院丽
优美 as 早乙女优美
公人
 我的名字叫高见公人，在这所私立光辉高校上学,
是一个极普通的高二学生。
公人
 学习呢，老实说并不拿手，也没有像电脑啊，或者
绘画方面的才能。
公人
 虽然从小就认为，只有运动神经这一点是我唯一的长处……
公人
 可最近连这一点也开始有些怀疑了。
公人
 ……啊，但是也并不是除了那以外什么都不行。
公人
 目前就这样每天在社团里，泡在足球上度日。
公人
 4月18日
公人
 今天对背号是16的我来说，可能会变成有着十分重大
意义的一天。
公人
 原因呢，是因为……
虹野
 喂～
公人
 是因为……
虹野
 喂～！
公人
 是因为…今天正是……！
虹野
 喂～，听见吗？
公人
 啊，虹野同学！
虹野
 怎么了？一直在发呆。
公人
 呃？…不，没什么。
虹野
 啊，原来是这样。是紧张吧，对于正式选手名单的发表。
虹野
 我明白，我明白。这就像考试合格名单发表的时候一样，
心跳个不停吧！
虹野
 但是，没关系！一定会成为正选的！
公人
 是，是啊。
公人
 （是的。今天正是洗刷去年的耻辱，正式向正选进军…）
公人
 （对于背号比11还小的我来说…也许也能入选的日子！）
公人
 （她的名字叫虹野沙希，是我们光辉高校足球部经理，
同时也是运动部的偶像）
公人
 （仰慕她的家伙，就我所知的已经有相当的数量了）
公人
 （—就说我吧，也对她…）
虹野
 怎么了？
公人
 呃！不，没什么。
虹野
 真奇怪。果然在紧张！
公人
 那个…也不是没有啦。
虹野
 已经快有一年了呢，从我们加入足球部开始。
公人
 是啊。
虹野
 啊，对了。我是已经有1年了，可你是从6月份的运动会
以后加入的，所以…
虹野
 到现在是10个月吧。
公人
 我是因为虹野同学的劝说而加入的，还记得吗？
虹野
 当然。
公人
 （是啊。当时她对我说：“你很有毅力啊！”）
公人
 （不如聊一些那时的话题吧…）
公人
 虹野同学还记得吗？在劝我入部的时候说了些什么？
虹野
 “你很有毅力啊！一起以国立竞技场为目标努力吧！”是吗？
公人
 是啊是啊！…嘿～，果然还记着呢（难道说，虹野同学也对我…）
公人
 嗯哼！可否顺便问一下为什么当时说我很有毅力吗？
虹野
 嗯～，为什么呢…我忘了。对不起。
公人
 不，不，没关系。（…嗯，果然是这样啊…呜）
公人
 今天发表的新正式选手名单并不是全部都换过的吧。
到底是谁被换掉了？
虹野
 啊—，先前的会议没有认真的听吧？
公人
 啊，不，那个…。（因为补习而被留下来时开的吧）
虹野
 嘻嘻。你想，在这之前因为3年级而希望升学的队员不是退出了吗？
公人
 像佐藤君和铃木君吗？
虹野
 嗯，说过要填补那些人的位置。
公人
 就是说，候补的是后卫和中场球员各2人和……
虹野
 你的前锋位置。
公人
 还没有决定是我呢。
虹野
 嘻嘻，是这样呢。
公人
 最近，我们的足球部风评如何？
虹野
 强不强吗？…那个，以前别的学校的经理倒是说过。
虹野
 虽然不算弱，但还没到可以在全国大赛中出场的程度。
公人
 这样啊—
虹野
 但是，她们也说过，今年像沢渡君等优秀的选手很多，
虹野
 所以这几年内也许会……
公人
 沢渡啊…因为那家伙可是被我们敲锣打鼓迎进来的。
虹野
 还有，你也在呢！
咇咇～～～
虹野
 啊，练习开始了。先是正选名单的发表吧？
虹野
 没关系！绝对会成为正选的，不会错的！好，走吧。
公人
 …那好，我也走吧。
公人
 咦？虹野同学…，怎么了？
虹野
 想起来了。
公人
 什么？
虹野
 喏，在邀你入部的时候，为什么说你有毅力了。
公人
 为什么？
虹野
 在运动会的时候…嘻嘻，还是算了吧。
公人
 为什么？
虹野
 秘—密！嘻嘻，啊，大家已经在集合了。早些走吧！


虹色青春-4月18日-2

教练
 好！全体集合了。今天练习开始前，进行新正选名单的发表。
这次正选的变更是以补充3年级升学的队员引退后的战力为目的的。
教练
 因为要面对今年冬天的高校联赛。当前，打算以新选手为中心，
并结合练习计划来训练。
教练
但是！练习偷懒的家伙就给我等着马上回到替补去吧！
那么，开始发表！
虹野
 马上要开始啰。
教练
 右中卫，2年级井上！
井上
 是。
教练
 左中卫，2年级小井土！
小井
 是。
教练
 后卫，2年级山口！
山口
 是。
教练
 同样的，2年级油井！
油井
 是。
教练
 还有一个……
公人
 （…后面只剩中锋了）
教练
 中锋…
教练
 1年级沢渡
沢渡
 是。
秋穗
 太好了—！
教练
 完毕。
公人
 ……
部员
 喂喂，沢渡那小子，一年级就当正选了吗？
部员
 才能的差距吗…真讨厌啊
教练
 安静！为了迎接下周对末贺高校的校际比赛，以这些队员为中心开始特训。
完毕，练习开始！
部员
 是！
公人
 是真的吗…。
公人
 我…没有成为正选吗？
公人
 今年还是没有…我…。
公人
 练习开始了。
公人
 但是突然之间被赶出了球场。
…虽说目前这段时期是以校际比赛的正式选手为中心
练习，也是没有办法的，可…。
公人
 正式选手们在那儿练习着。…才不过几天前，我还在想着马上会进入他们中间的，可…。
……
教练
 好，接下来进行最后的候补队员练习，
各候补队员根据自己的位置进行练习。
教练
 虽然只有很短的时间，但希望大家在这期间全力练习。
根据练习的结果，也有可能升为正式选手。
教练
 那么，练习开始。
部员
 是。
公人
 …终于可以进行真正的练习了。
我是前锋，所以练习的是任意球吧。
……
公人
 啊…。已经结束了吗…真的只有很少的时间啊。
教练
 好，那么今天的练习到此为止，
接下来希望候补队员收拾一下场地。
教练 完毕，解散。
部员
 多谢指导。
公人
 …呼，今天一天的活动已经结束了。
…虽说没怎么练习过。好了。教练说要收拾一下操场的。
……
公人
 呼…操场的整理就这样了。
…已经没有人了。…好了。
接着就象平时一样…在器材室擦球吧。


虹色青春-4月18日-3

公人
 虽说没有进正选，…可我现在到底在干些什么？
公人
 …说起来，在还是一年级最早的时候就象这样开始擦球了。同一年级的田中龙太就像现在的沢渡一样，一年级就成为正选了…
公人
 那时候我还是连球都不让碰的。
总有一天我也要进入正选！…带着这个想法我开始了擦球和夜练。
但，结果那样做还是没有成果啊…。
虹野
 （不过没关系，一定会成为正选的）
公人
 …虹野同学。可能对我少许有些期待吧…。
…没脸见她了…。
（啊哈哈…）
公人
 嗯？…谁？
秋穗
 后来呢，虹野前辈，听我说。昨天到了晚上还打电话过来。
真是的，一直谈那个话题…
虹野
 啊…。
公人
 虹、虹野同学…。还有秋穗。
秋穗
 学长，在这里干什么？
公人
 干…什么，没、没什么…（糟了…）
公人
 （虹野同学一脸伤心的表情。虽然难以启齿…但还是试着打个招呼吧…）
公人
 虹野同学…。啊…，那个…。
秋穗
 阿，对了对了！虹野前辈，他昨天打电话来，可我在洗澡，
所以说过些时候再打，可他…
虹野
 嗯…那个…。
公人
 …？
秋穗
 前辈？
虹野
 很可惜呢，正式选手…
公人
 啊…嗯。
公人
 但是…没办法的。
虹野
 是呢…。那个，需要帮忙吗？
公人
 不，不用…这已经是最后的了。
虹野
 事吗…
公人
 （…是这样啊。虹野同学果然也很在意…）
公人
 虹野同学，今天留得很晚啊。
虹野
 啊、嗯…今天…。
秋穗
 虹野前辈为了照顾我才弄得这么晚的，现在要一起回家了，对吧？
虹野
 嗯、嗯…是这样的。
秋穗
 虹野前辈太好了，我好喜欢你～！
公人
 虹野同学，怎么会和秋穗在一起的？
虹野
 呃…那个…。
秋穗
 很奇怪吗？
公人
 不，没有，没有这回事…
公人
 秋穗，怎么了，弄得这么晚？
秋穗
 学长你才是…。我因为忘了东西了，所以回来取的。
秋穗
 前辈？
秋穗
 虹野前辈？
虹野
 啊…什么？
秋穗
 真是的！嗯，确实应该在这里的…。
啊，有了！虹野前辈，果然在这里。
秋穗
 太好了，一直在想如果没了的话该怎么办！
虹野前辈，早点回家吧？虹野前辈！
虹野
 啊…嗯，是啊。
秋穗
 那么学长，我们回去了。先失陪了！
公人
 啊…。辛苦了。
秋穗
 嗯、虹野前辈，说到哪儿了？
对了对了，说道沢渡昨天打电话来对吧？
沢渡君啊，好象平时一样的轻松，对那件事好像十分高兴的样子。
然后呢，又说“就算在高中，一年级也能拿到正选”…
虹野
 秋穗!
秋穗
 呃…怎么了？
虹野
 啊不，那个…。秋穗，好了，快点回去吧。好吗？
公人
 辛苦了…
秋穗
 先失陪了！
公人
 …。
“一年级也能取得正选”吗？
如果没有沢渡的话…。
只要没有那家伙的话…我就已经…。
公人
 …。
停止吧，只会让自己更伤心…。
…好了。那么今天还去夜练吧…。
公人
 到神社了…。
在这个神社里开始自主练习已经快有一年了。
公人
 在我们的足球部，二年级不能成为正选的话，那就几乎没有站到赛场上的机会了。所以今年的春天是最后的机会了！
…抱着这种想法一直鼓足干劲练习着，可…结果今天已见了分晓。我还到这里来干什么呢…。
公人
 这是从附近一位不熟悉的体育用品店店员拿来的旧网，
原本好像是排球专用的。
现在已经相当残旧的呢。
这是一年间不断使用造成的。
公人
 好！开始练习！
……
公人
 回到家了。啊～今天累坏了，
因为好像一天都泡在足球上了哪。…。
真是的…难道真的没机会成为正选了吗…。
公人
 这是预定表。
下次校际比赛是5月4日吗…。
能出场吗…？
公人 呵～差不多该睡觉了。
在日历上做个记号。


虹色青春-4月19日-1

好雄
 呦－、怎么了？好象没精神啊。
公人
 嗯？好雄吗…
好雄
 被女朋友摔了吧?…要说没有女朋友的你是不可能被甩的吧？
公人
 你不也一样。
好雄
 呜，彼此彼此。
对了，我听说了。是不是正选的位子被一年级的家伙抢去了？
公人
 别那么一针见血好不好。
好雄
 好了，漫长的人生什么事都会遇到的嘛！那时就来这个。
好雄
 锵－！
公人
 这是什么？
好雄
 门票啊。迪士尼乐园的哦！
公人
 我很高兴，可即使和你一起去游乐园也没有乐趣的啊。
好雄
 笨蛋！数数有几张！
公人
 1、2…4张！
好雄
 我才不想和你两个人去游乐园呢，是约会！双·重·约·会！
对方是谁知道吗？运动部的偶像、你们队的经理虹野同学。
公人
 虹野同学吗？
好雄
 还有，虹野同学的朋友，叫如月的女孩子。
呀－，虹野同学又有人气，对人又好，可防守也是相当坚固呢。
她原本可以置之不理的，可不知为何一下子就答应了。
公人
 …你，对虹野同学说了什么没?
好雄
 说了什么？
好雄
 啊，因为你的正选位子被后辈抢走而一直灰心丧气，
所以请在游乐园安慰你一下…
好雄
 是这样说的吧？
公人
 不会吧…这样说的话…！
好雄
 说了，就象这样。
公人
 什么－！？
好雄
 没什么不好嘛。反正虹野同学也答应了。
…或者是什么别的原因？难道说你不想去？
公人
 不，不是那样…。
好雄
 好，决定了！那么，就这样了。啊，这些是你的。2张4000円。
公人
 不是送给我的吗？
好雄
 喂喂，别拿我开玩笑哦。如月同学的我去给她，
所以虹野同学那边就拜托你了。
是不是问虹野同学要钱…，自己好好看着办。
公人
 倒也是…
好雄
 哦，差不多到课外活动时间了吧？再见了。
明天游乐园门口10点啊。别迟到了！
公人
 啊。
好雄
 这张就算先借给你的。
公人
 亏你说得出。居然利用我。
好雄
 喂，别这么说嘛。接着要小心点哦。
公人
 是～是～！
好雄
 再见。
公人
 游乐园吗…？
好雄这家伙…。
公人
 好了。今天的活动也加油干吧！（…虽然只有拣球的份）
公人
 啊…。对了对了。从好雄那里拿来的门票，一定得好好交给虹野同学…。
虹野
 你好。
公人
 啊、虹野同学。…怎么了？一脸严肃的样子…。
虹野
 没什么，太好了。今天恢复精神了吗？
公人
 嗯，是个充满精神的家伙。
虹野
 那我也要充满精神，嗯！那么今天一天，也要拿出毅力努力练习哦。
公人
 那个…虹野同学。这个是从好雄那里拿来的。
虹野
 明天的门票吧。谢谢。我很期待哦。
公人
 …那个。
虹野
 什么？
公人
 那个…好雄好像说过些什么…。
虹野
 早乙女君吗？说了什么？
公人
 …。
公人
 啊不，算了。没什么。
虹野
 是吗？…啊，对了对了，多少钱，门票？
公人
 …2000円。
虹野
 好。给你。
公人
 …真的可以吗？
虹野
 钱的事情吗？当然可以啦。
公人
 不，不是这个…抱歉，没什么。
虹野
 嘻嘻，真奇怪。
公人
 啊！仔细想的话，明天不是第三个星期天吗！是足球部活动的日子啊！
虹野
 啊－！还没听说吗？明天部里放假。
5月4日的休息日是校际比赛，所以和那天换了。
如果是活动日的话我不是也不能去了吗？
公人
 啊啊，是的、是的。
公人
 全国联赛是什么时候？
虹野
 正月后不久。确切的说应该是1月3日。…不记得了吗？
公人
 啊啊，是的、是的。
虹野
 嘻嘻嘻…拿你没办法。


虹色青春-4月19日-2

秋穗
 前－辈、虹野前－辈！
公人
 啊，是秋穗啊。
秋穗
 虹野前辈，在这里干什么啊？
虹野
 啊，没什么…。
秋穗
 快点到那边去吧！
啊，前辈。今天我带了很好吃的巧克力哦。
秋穗
 我放在更衣室了，去吃吧？
啊，那个巧克力啊，可是瑞是有名的牌子哦…
秋穗
 我昨天也吃了一点，真的很好吃哦！
我想也一定要让前辈尝尝，所以就带来了！
虹野
 谢…谢谢。
秋穗
 啊，还有哦，今天带来的不止巧克力哦…。
公人
 …。
秋穗
 …有什么事吗，前辈？
公人
 什么事…吗…。
秋穗
 我和虹野前辈说话的时候，请不要打断！
公人
 打断别人的应该是你…
秋穗
 虹野前辈，快点走吧－！
虹野
 啊，嗯。
虹野
 那么…待会儿见！
公人
 …。
秋穗
 呸～！
公人
 啊啦啦…走了…。
公人
 训练开始了。…今天还是拣球啊…。
……
公人
 啊…教练在叫我们了。
教练
 好，接下来进行最后的候补队员练习，
各候补队员根据自己的位置进行练习。
教练
 那么，练习开始。
部员
 是。
公人
 …呼。终于到我们练习的时间了吗…。
……
公人
 啊…。已经结束了吗…。
教练
 好，那么今天的练习到此为止，
接下来希望候补队员收拾一下场地。
教练
 完毕，解散。
部员
 多谢指导。
公人
 …训练结束了。
公人
 好。今天平整一下场地吧。
……
公人
 呼…操场的整理就这样了。
…已经没有人了。…好了。
接着就象平时一样…在器材室擦球吧。
公人
 …还是没能成为正选吗?
想想沢渡的确比我行…要说当然的话也未尝不可。
我只是想…无论如何从4月份开始一年级的就能成为正选是不可能的。
公人
 唉，已经没有机会成为正选了吗?
校际比赛是5月4日开始…。
那时的队员会保持今年一年，这是队里的惯例。
已经没有几天了…。
公人
 沢渡那家伙…。一年级就得到正选了吗？
去年，同年级的田中龙太也是一年级就成为正选的…
但那家伙也是过了夏天才入选的啊。
也是从入队前就被看好的…。
公人
 …差不多到夜练的时间了
……
公人
 回到家了。啊～今天累坏了。
公人
 明天去游乐园吗。…这果然像好雄关心别人的做法啊。
不错的家伙。
公人
 打个电话给虹野同学吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。什么事？
公人
 呃，明天的…。
虹野
 啊，游乐园门口10点对吗？期待吗？
公人
 嗯。
虹野
 那…那个…。
公人
 什么？
虹野
 还是算了。明天再说吧。
公人
 …？是吗。
虹野
 那么，明天见了！
公人
 嗯。晚安。
虹野
 晚安。
公人
 明天和虹野同学他们双重约会。
以免忘记起见，在日历上做个记号。
公人
 呵～差不多该睡觉了。
在日历上做个记号。


虹色青春-4月20日-1

4月20日（星期日）游乐园
公人 | 好，到了。啊，虹野同学…。
虹野 | 早晨好。
如月 | 早晨好。
公人 | 啊，早晨好。呃…。
虹野 | 啊，是初次见面吧！这位是如月未绪。是我最好的朋友。
公人 | 我叫高见公人。初次见面。
如月 | 我是如月未绪。请多关照。
公人 | 如月同学…啊。很稀有的姓呢。
如月 | 是啊。确实是不常听得到的姓。
虹野 | 未绪她很喜欢读书，是文艺部的。好象每天都会去图书馆哦。
公人 | 嗯－，真的很喜欢读书呢。连今天也抱了本书…？
如月 啊，这是这个游乐园的导游书。
昨天，到书店去逛的时候看到的，所以就先买下来了。
公人 | 原来是这样啊。这样特地的，谢谢了。
如月 | 不，没什么…。
公人 | …对了，好雄呢？
虹野 | 好象还没来。
公人 呃，说的人自己迟到了吗？真是没办法…。
如月同学，经常来游乐园吗？
如月 | 不，最近几乎没来过了。
公人 | 这样啊。那今天有没有给你添麻烦？
如月 | 不，没有这回事。
虹野 | 未绪是我叫出来的，因为早乙女君说最好带朋友一起出来。
公人 | 啊，是这样啊。
虹野 | 早乙女君真是慢呢！出了什么事吗？
公人 | 那家伙，不会还在睡觉吧？
公人 | 这个是什么？
虹野 | 啊，好象是步行天桥吧…。是沿着游乐园的边缘的。
如月 好像在上面跟着路线走，就能到这个游乐园的各个地方呢。
据说是叫“LandTrain”。
虹野 | 很大呢，这个游乐场…。
公人 | 这么快，那本导游书就有用处了。
如月 | 是吗！买来真是太好了。
公人 | 有过山车啊！
虹野 | 这是游乐园的必备项目呢。
公人 | 虹野同学喜欢过山车吗？
虹野 | 嗯，喜欢啊。因为很舒服。你呢？
公人 | 喜欢。是破风而过的那种感觉吧？那种感觉很舒服啊。
虹野 | 嗯。也许就是那种感觉。
公人 | 那个是从前就有的东西吧，我还记得以前一直坐的。
虹野 | 咕噜咕噜转来转去翻跟头的火箭吧。
公人 小时候我很怕那个东西…。
但是尽管我说了不要不要，可还是被父亲带来坐了好几次。
虹野 | 啊哈哈，因为那样所以印象很深呢。现在还怕吗？
公人 | 这个嘛，不知道。
那个东西是什么？
虹野 | 那不是乘着降落伞上升、下落的东西吗？
公人 | 嗯～，还是看看吧。
虹野 | 啊，你看你看，缓缓的上升，然后轰的一下就掉下来的感觉。
公人 | 原来如此。
公人 | 哦，还有观览车啊。
虹野 | 好大的观览车啊。景色肯定很漂亮呢？
公人 | 从这里的话说不定还能看到我们的家呢。
虹野 | 看得到吗？看得到的话就太好了。
公人 | 待会儿去乘吧。
虹野 | 嗯！一定哦！
好雄 | 呀，不好意思，不好意思！
虹野 | 啊，早乙女君，早晨好。
公人 | 很慢哪，大家都在等你喽。
好雄 啊，别这么说嘛。来这里的途中，有老婆婆向我问路，
又遇到了掉了隐形眼镜的人，还把马上要生的产妇送到了医院…。
公人 | 是是。还有，一起帮忙推坏了的车，还照顾迷路的孩子对吗？
好雄 | 是啊是啊，就是这样！我的性格就是遇见困难的人就不能不管啊。
好雄 | 呀－真是太费力了。
如月 | 早乙女君人真好呢。
公人 | 呃…。
好雄 | 是，是啊是啊！我可真是好人哪，呵呵呵…。
如月 | 我觉得为别人做些什么是件很好的事。
好雄 | 啊哈，啊哈哈哈…。
虹野 | 嘻嘻。好，既然全员都到齐了，快点进去吧？
公人 | 是啊。进去吧。
虹野 | 嗯！未绪，走吧！
如月 | 好，少许有些紧张呢。
好雄 | …呀，太糟了。如月同学，莫非对那样的谎话也当真吗？
公人 | 迟到的理由吗？
好雄 | 现在这种时候还有马？那么纯真的女孩子。
公人 | 如果这么想的话，还不好好向如月同学道歉。
好雄 | 知道了。好，我们也走吧。
好雄 好了，那么快点开始玩吧！
虹野同学就拜托了。虹野同－学！
虹野 | 是的，什么事？
好雄 | 这家伙有话跟你说。
公人 | 喂，喂！
好雄 | 那么，好好干哦！
虹野 | 什么事？那么正式的？
公人 | 不…那个…。
公人 | （虹野同学答应今天的约会是因为担心我吗…？）
虹野 | 怎么了？
公人 | 啊，今天的事…。
虹野 | 呃？什么？
公人 不，还是算了。（即使问了也不会怎么样的…）
啊，这里有游乐园的导游图呢。
有过山车，观览车…还有鬼屋吗…。
虹野 | 嗯，现在在门口…，那现在怎么走好呢？
公人 | 那，先向着哪些可以早点到的地方笔直前进吧。
虹野 | 那倒也是呢。
好雄 | 哦，笔直呢…，那么也就是说到过山车去的话，……
公人 | 你就这么干吧。我们沿着路走。
公人 | 我们先朝鬼屋的方向去吧。


虹色青春-4月20日-2

好雄 | 鬼屋到了。
公人 | 这就是鬼屋吗。…会有什么样的气氛呢。
虹野 | 是～是啊…。
公人 | 虹野同学，其实害怕鬼屋吧！
虹野 | 呃！…为什么你…？
公人 | 不…只是总觉得是这样…。
虹野 | …有一点。但没关系的，大家都想进去的话。凡事都要挑战一下嘛！
公人 | 那边的是旋转木马吧！
虹野 | 好象是呢。嘻嘻…真是怀念哪…。
公人 | 有什么回忆吗？
虹野 …是啊。
…你有没有坐过木马？
公人 | 有。但不是经常做。
虹野 | 是吗？因为是男孩子吧。
公人 也许是吧。
旋转木马的回忆…。是怎么样的？
虹野 | 也不是什么很重要的。
虹野 | 那个，是小学时的事了，那时候有一个有些中意的男孩子…。
公人 | 那也就是说初恋的对象了…？
虹野 | 嗯－，或许是吧…。
公人 | 呃～。（真是令人羡慕的家伙…）
虹野 | 后来呢，不知是远足还是什么事的，到游乐园去了。
公人 | 象这里一样的地方？
虹野 那时候，大家坐了旋转木马，我和朋友坐在马车里…。
那个男孩子，骑在前面的一匹白马上…。
公人 | …然后呢？
虹野 | 嘻嘻…只是那样。那个时候真的会想“这个人就是白马王子啊！”
公人 | …那家伙现在怎么样了？
虹野 | 不知道。6年级的时候转学了，就这些。
公人 | 嗯～。那么，大家进去吧！
虹野 | 啊！
公人 | 啊…还是算了吗？
虹野 | 不，不是，没这回事。大家都想进去不是吗？
公人 | …啊，如月同学呢？
如月 | 啊，我…。也有些害怕…。
公人 | 是吗。那就算了吧。…我也不去了…。
好雄 | 呀－，是鬼屋啊！很令人期待啊！
公人 | 好雄…。你很喜欢鬼屋吗？
好雄 …你啊，打算白白浪费这个机会吗？
说到鬼屋啊，可是游乐园内合法地牵手的重要场所哦！
公人 | 哈～…原来如此。
虹野 | 怎么了？
好雄 | 呀－，没什么！这个鬼屋，风评很好啊。据说一点也不可怕。
公人 | 是这样吗？
（咚）
公人 | 痛！
好雄 | 快应和我的话！
好雄 …到这个游乐园来的话，进这个鬼屋已经是社会常识。
是超级人气的活动哦！
公人 | 是…是啊。是啊。
如月 | 真奇怪呢。导游书好像没有写这样的事…。
好雄 | 啊？真是奇怪啊…总之，大家进去吧！啊！
虹野 | 嗯…未绪呢？
如月 | 嗯…，既然大家都要进去…。
好雄 | 好，决定了！那么进去吧。
公人 | 嗯－…真暗哪…。
虹野 | 什么也看不见啊…。
如月 | 大家，都在附近吗？
公人 嗯…。往那边走好呢…。
嗯！啊，好雄吗。怎么了？
好雄 | 不要浪费这个机会啊！
公人 | 呃！什么机会？
好雄 笨蛋啊！当然是牵手的机会啊！
你进这个鬼屋到底来干什么的？可不是来玩的啊！
公人 | 呃…。但是这么暗…。谁的手都不知道啊。
好雄 | 谁的都无所谓，快拉啦！快！
公人 | 算了。我一个人走。
好雄 | 真是不领情的男人…随便你啦！
……
公人 …喂，大家！
什么？走散了…。
嗯－。麻烦了。往哪里走好呢…？
虹野 | 喂，喂…那边，有谁在吗？
公人 | 啊，虹野同学。
虹野 | 啊，太好了！…别的人呢？
公人 | 不知道。好象是走散了。
虹野 | 未绪！…早乙女君！
公人 | 没有回应。…没办法了。总之朝出口走吧。
虹野 | 嗯…。
公人 | 走散了的话就不好了，还是把手拉起来吧。
虹野 | 呃…！？
公人 | 啊…不要的话，就算了…。
虹野 | …嗯，知道了。
公人 …（哦－！Lucky－！）
…。（象这样走多长时间我都愿意啊…）
虹野 | 嗯？你说什么？
公人 | 呃？不，什么都没说。
虹野 | 啊，那边是出口了！太好了，终于到了呢！
公人 | 是呢－！（…唉）
公人 | 啊，好雄。如月同学…。
虹野 | 已经出来了吗？
好雄 | 你门真慢哪。在里面干了什么了？
公人 | 没，什么也没干啊！
如月 | 里面，真的很暗呢！
公人 | 我也觉得只是很暗而已…。
好雄 第一次会觉得恐怖啦。…好，那么去别处吧。
…对了，我问你，说实话，在里面发生什么了？
公人 | 说了什么也没干嘛！
好雄 | 手呢！牵手了没有！？
公人 | …啊…，为什么你不提那个不行啊？
好雄 | 啊－！真行啊！！
公人 | 你怎么样了？和如月同学在一起吧？
好雄 | 我吗？我…被如月同学先发制人了。
公人 | 先发制人？
好雄 | 一直，躲在我的背后。
公人 | 什么。
公人 | 那么去过山车吧。


虹色青春-4月20日-3

好雄 | 到了。这里就是坐过山车的地方。
公人 | 好多人在排队啊。
好雄 | 喂，怎么样，我们也排吗？
公人 | 那就排吧。
好雄 | 好嘞。喂，虹野同学、如月同学，这边！这边！
公人 | 这里就是过山车啊，有点SF的感觉。
虹野 | 这里附近的一带是叫“Future World”，是因为这原因吧。
公人 | “Future World”？
虹野 | 好象是这附近一带游览区的名称，你看，总觉得有一点未来的感觉吧？
公人 | 这么说倒也是。
公人 | 喜欢SF吗？
虹野 | 嗯，像“Space Force”这样的SF电影，很喜欢啊。
公人 | 以前放过的有3部的那个电影？
虹野 | 书是没怎么读过…，但是我很喜欢像Space Force那样的动作片，很刺激。
公人 | 下面有一个汉堡店嘛。
虹野 | 里面好像是餐厅呢。
公人 | “マキシマム·バ—ガ—”？…没有听说过呢。
虹野 | 是啊，是不是新开的店呢？
公人 | 汉堡店啊。
虹野 | 肚子饿吗？
公人 | 少许有点饿了。也想吃点汉堡。
虹野 | 那我给你买！
公人 | 啊…。虹野同学，不用了…。啊－，已经走了。
好雄 | 你这家伙真过分哪，居然让女孩子去买。
公人 | 话是这么说…，可虹野同学的动作太快了嘛…。
虹野 | …嗨，请用。普通的汉堡，没关系吧？
公人 | 谢，谢谢你了。呜姆呜姆…
虹野 | 好吃吗？
公人 | 嗯，嗯。…呜姆呜姆。呜！卡…卡在喉咙里了。
虹野 | 你看你看，不用这么急着吃的。不要紧吧？
公人 | 啊，嗯。…总算是没事了。
好雄 | 哦！队伍开始动了，差不多到我们了。…喂！
公人 | 什么？
好雄 | 你想坐在谁的旁边？虹野同学还是如月同学。
公人 | 谁的边上都一样嘛。
好雄 | 什么？你这个笨蛋！说倒过山车啊，可是游乐园里合法拥抱的贵重的场所哦！
公人 | 在倒过来的时候抱吗？
好雄 拥抱真是好啊！尽管如此，总要等到乘完了以后嘛。
“不要紧吧？”伸出的手。“不要紧的。”
虽然这么说但仍步履蹒跚的她。
“傻瓜，我来扶着你啊。…”
公人 | …你才是傻瓜。
好雄 | 嗯哼！总，总之我问你要和谁坐？
公人 | …虹野同学吧。
好雄 | 好嘞！实现你的愿望！虹野同～学～！叫你哦～！
虹野 | 呃…
公人 | 啊，喂好雄！
虹野 | …嗨呦。什么事？
公人 | 啊不…没什么。
虹野 | 很期待呢！
公人 | …哦，开始动了。
虹野 | 热血沸腾呢！
……
公人 | 哦，…终于结束了。
虹野 | 很有趣呢！
公人 …。
好雄 | 真的，很棒呢！
公人 …。
如月 | 果然…还是很可怕。
公人 …。
好雄 | 喂。你怎么了…？
公人 …。
好雄 | 怎么了？从刚才开始一直没说话啊！
虹野 | 不要紧吧！脸色…很不好啊！
公人 | 头晕…。
好雄 | 呃？头晕？你乘过山车头晕吗？
虹野 | 不要紧吧？
公人 | 啊…。
好雄 | 因为乘过山车前吃那种东西吧。
公人 | 不好意思，我先去趟厕所。（真难看哪…）
好雄 | 喂喂，真的有那么严重吗？
公人 | 用冷水洗把脸应该就会好的…。
虹野 | 不要紧吧？我陪你一起去吧。
公人 | 呃？（我可不想让虹野同学看见我这么没用的样子…）
好雄 | 虹野同学，这种时候还是让他一个人去吧。
公人 | （真不愧是好雄，真理解我…）
虹野 | 可是…
公人 | 真的不要紧的，那么，我去去就来。
好雄 | 在这里等你哦。

以下这段是虹色青春隐藏剧情，友情客串粟林三枝登场。
有兴趣的话请点这里进入虹色青春隐藏剧情之粟林三枝篇。
虹野 | 啊，回来了。很慢呢。
公人 | 不好意思，不好意思。
虹野 | 已经没事了？
公人 | 嗯，托你的福，现在很舒服了。
虹野 | 太好了。我和未绪都一直在担心你呢。
公人 | 也害如月同学担心了。
如月 | 没有，不过真的太好了。
公人 | 那么到观览车去吧。


虹色青春-4月20日-4

好雄 | 到了，这里就是观览车了。
公人 | 好大的观览车啊！
好雄 这里的有名景点之一，夕阳可是超群的美丽啊。
要说服女孩子的话，可是最棒的了！
公人 | 只有这种事你是最清楚的了。
好雄 | 哦，好象太阳差不多就要落山了。坐吧。
公人 | 是啊。
好雄 好嘞！
虹野同～学～！如月同～学～！这边，这边！
虹野 | 好大的窗户啊。一定能看到很好的景色呢。
公人 | 虹野同学，高的地方不要紧吧。
虹野 | 嗯，你呢？
公人 | 完全没关系。
虹野 | 也是呢，男孩子就得这样，是吗？
好雄 | 哦，差不多到我们了。喂！
公人 | 干嘛？
好雄 | 观览车要和谁一起坐？虹野同学还是如月同学？
公人 | 呃？四个人一起坐不是很好吗？
好雄 笨蛋啊！观览车要四个人一起坐干什么啊？
说到观览车啊，可是游乐园里可以合法的两人单独呆在一起的珍贵的地方啊！
公人 | 从刚才开始就一直是合法的、合法的。
好雄 | 美丽的夕阳！温暖的身体，高涨的心…。
公人 | 如果让你说的话，真是让人听起来非常不舒服。
好雄 总之！把选择权交给你，难道就不明白我这颗温暖的心吗？
喂，和谁坐啊？
公人 | 和谁啊…
好雄 | 真是个不干脆的家伙啊！
公人 | 知道了。那么…
好雄 | 那么…？
公人 | …虹野同学吧。
好雄 | 喂～！虹野同学！这家伙想和你两个人单独坐观览车啊！
虹野 | 呃？
公人 | 啊！你这笨蛋！
好雄 | 怎么样，虹野同学？
虹野 | 我？我是没关系啦…
好雄 | 太好了。那么，如月同学、那我们就在后面看着他们吧…。
虹野 | 啊，等一下…
公人 …。
虹野 | …你，你好。
公人 | 啊，你，你好。
虹野 | …天气不错呢。
公人 | 是，是啊。
虹野 | 啊，明天如果也是晴天就好了呢。
公人 | 是，是呢。
好雄 | 你们啊，又不是在相亲。
公人 | 话是这么说…
好雄 | 况且也不是不认识…。啊，好了，到你们了。
公人 | …好雄。还是四个人坐吧。
好雄 | 别罗罗嗦嗦的了，快去！
虹野 | 哇！好大的夕阳啊…。
公人 | 真的呢。
虹野 | 真美啊。
公人 | 今天玩得高兴吗？
虹野 | 嗯，很高兴！总觉得怎么一天就这样过去了。
公人 | 是呢。
虹野 | …说实话，我今天有点害怕。
公人 | 怕什么？
虹野 | 因为，我几乎没有和男孩子们像这样出去玩过。
公人 | 怕被袭击吗？
虹野 | 嘻嘻…倒不是这个。那个…怎么说呢？
公人 …。
虹野 | 那个…我一直在想，和我在一起会不会觉得无聊。
公人 | 呃，为什么？
虹野 | 为什么吗…？总觉得是这样…。
公人 | 没这回事啊。
虹野 | …是吗？
公人 | 虹野同学怎么会这么想，我觉得有点意外。
虹野 | 是吗？那你觉得我看上去怎么样？
公人 | 那个，很开朗，很有精神…。
虹野 …。
公人 | 虹野同学的身边一直有笑脸，连那些失去信心的人都会恢复精神的。
虹野 | 没有这回事啦…。
公人 | 有啊。
虹野 那么…。
那么在我身边，是不是有点精神了呢？
公人 | 呃？
虹野 | 总觉得…你好像没什么精神。
公人 | 是吗…。
虹野 | 成为正式选手…一定还有机会的，一定的。
公人 | 啊…是啊。
虹野 | 我一直在想，向你说了抱有希望之类的话，很抱歉。
公人 …。
虹野 | 其实，今天我是为了说这句话来的。真的很对不起。
公人 没关系的，真的一点也没有。
（…是这样啊。今天果然是为了安慰我才来的。）
虹野 | 呃？
公人 | 不，没什么。
虹野 是吗？但是来玩太好了。真的很高兴啊。
未绪也是。原来对这种事很不适应的，也说玩得很高兴。
公人 | 是吗？太好了。
虹野 | 以后四个人再一起出去玩吧。下次就去逛街或者看电影什么的。
公人 | 嗯，就这么办。
虹野 啊，对了对了。还要问你一件事。
一直在器材室帮忙擦球的，是你吧？
公人 | 啊，每天的例行项目。
虹野 | 以前看到的时候，觉得有点感动。觉得这个人真的很爱足球啊。
公人 | 那也太过了。
虹野 | 没有。真的很高兴，还在想我的眼睛没有失常吧。
公人 | 因为说服我入队的，是虹野同学呢。
虹野 | 嗯，所以别放弃阿，你是那么的努力，不会没有回报的。
公人 | 啊，谢谢。
虹野 | Fight，好吗？


虹色青春-4月20日-5

虹野 | 景色很美呢。
公人 | 嗯，太棒了。
如月 | 我也被迷住了。
好雄 | 哦，已经是关门时间了吗？差不多该回去了吧？
公人 | 好了，回去吧。
如月 | 今天很高兴。有机会的话请再来叫我们。
公人 | 是啊。还想一起去一些地方呢。
如月 | 请问…
公人 | 呃？我吗？
如月 | 那个，足球部的事我听说了。
公人 | 啊，啊…如月同学也知道了吗？
如月 | 是早乙女君告诉我的…。
公人 | 是吗。（…这个混蛋，连如月同学也说吗！）
如月 | 所以呢，我在图书馆找到了一本叫“足球进级法”的书。
公人 | “足球进级法”？
如月 | 是的，是一本写足球技术进级的秘诀的有名的书。
公人 | 哦～，虽然没听说过…倒想看看。
如月 | 如果能对你的有帮助的话，下次请来图书馆借。
公人 | 嗯，谢谢。明天就去图书馆。
如月 | 好的。我会等你的。
虹野 | 今天谢谢你们约我们出来。玩得很高兴。那么，我们差不多也该回去了。
公人 | 嗯，明天还有训练呢。
虹野 | 嗯，再见。
如月 | 那么，失陪了。
好雄 | 再见喽！
公人 | ByeBye。
好雄 …。
公人 …。
好雄 | 真是个不错的周末呢。
公人 | 嗯，太高兴了。
好雄 虹野同学也来了。如月同学也来了。嗯，太好了，太好了。
这也是拜你没成为正选所赐啊。
公人 | 你这家伙，把这件事也对如月同学说了吧？
好雄 | 啊？你叫我别说吗？
公人 | …别再传出去了。因为我不想让人知道。
好雄 | 有什么不好的？如果不是这样的话，也不会有今天吧。
公人 | 话是这么说…。
好雄 | 开心吧？心灵的创伤也治好了吧？
公人 | 至少比你好…。
好雄 | 那么就别发牢骚，好好谢谢我！
公人 | 嗯，嗯。（怎么被他骗进了…，算了，反正也玩得挺高兴的…）
好雄 | 那么，我们也回去吧。
公人 | 是啊。
……
公人 | …好了，虽然是休息日，今天还是要去夜练吧…反正还早。
……
公人 到家了。
给虹野同学打个电话吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。什么事？
公人 | 今天玩得很高兴啊。
虹野 | 嗯，一天真是短。
公人 | 真的真的。
虹野 | 也替我向早乙女君道谢呢。
公人 | 啊，会的。（我看多数会忘记…）
虹野 | 嘻嘻嘻…。
公人 | 怎么了？
虹野 | 我想起了早乙女君迟到的借口。
公人 啊，那家伙的话一直是这个样子。这以前…
（这之后就在谈一些关于好雄的话题，然后…）
虹野 | …那么，足球部见。
公人 | 嗯，晚安。
虹野 | 晚安。
公人 | 差不多该睡了。
公人 | 在日历上做个记号。


虹色青春-4月21日

公人 好了，今天的课结束了。
到训练前还有一点时间。
好，到图书馆去吧。
如月 | 啊，您来了吗？
公人 | 啊，如月同学，我来借你昨天说的那本书。
如月 | “足球进级法”是吗？
公人 | 在那边呢。
如月 | 嗯…我想应该是在运动类的。
公人 | 啊，原来如此。
如月 | 那边就是运动类的书架，我想一定在那边吧。
公人 | 嗯，“职业棒球史”，“胜利11人”…，呃？“足球进级法”没有嘛。
如月 | 真的吗？真奇怪呢…。
公人 | 会不会混到别的书架里去了？
公人 | 这个是还书箱吧。
如月 | 把借的书还回来的时候，放在这里面就可以了。
公人 | 有好几本书在里面呢。一块儿找找吧…。
公人 | 啊，“足球进级法”！
如月 | 啊，真的吗？在那里呢。
公人 有人借过呢。好，我借了。
我要还书的时候放在这里就行了吧？
如月 | 是的，那样就行了。
公人 | 昨天游乐园玩得高兴吧。
如月 | 是的，虽然过山车有点恐怖，但能和大家说说话我很高兴了。
公人 | 下次到别的地方去玩吧。
如月 | 是的。但是最好是稍微安静点的地方。
公人 | 像游乐园这样嘈杂的地方一般不去吧？
如月 | 你知道的吗？好高兴。
公人 好了，我该去操场了。
那么，如月同学，这本书我借去喽。
如月 | 请替我向沙希问好。
公人
 好了。今天的活动也加油干吧！（…加油拣球）
虹野 | 你好！
公人 | 啊，虹野同学。
虹野 | 游乐园你玩得高兴吗？
公人 | 嗯，不过好象让你担心了，对不起。
虹野 | 没关系的。那么，今天一天也拿出毅力加油干哦！
咇咇～～～
虹野 | 啊，练习开始了。好，走吧？
……
咇咇～～～
公人 | 啊，总算到我出场了吗？
……
教练
 好，那么今天的练习到此为止，
接下来希望候补队员收拾一下场地。
教练
 完毕，解散。
部员
 多谢指导。
公人
 …训练结束了。
……
公人
 呼…操场的整理就这样了。
…已经没有人了。…好了。
接着就象平时一样…在器材室擦球吧。
……
公人
 …差不多到夜练的时间了
……
公人
 回到家了。
公人
 打个电话给虹野同学吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。什么事？
公人
 今天我到图书馆借了那本叫“足球进级法”的书了。
虹野
 啊，未绪说的那本书吗？内容怎么样？
公人
 嗯，这本书好像真的能帮上忙。
虹野
 真的？太好了。在读了那本书后一定会踢得很好的。
公人
 哈哈，是就好了。
虹野
 你的话一定没问题的！因为你…。
（虹野同学说了些我的努力一定会得到回报的话，然后…）
虹野
 那么，明天足球部见！
公人
 嗯。晚安。
虹野
 晚安。
公人
 差不多该睡觉了。
在日历上做个记号。


虹色青春-4月22日

公人

好了，今天的课结束了。
到训练前还有一点时间。
到操场去看看吧。
虹野 | 你好！
公人 | 啊，虹野同学。
公人 | 虹野同学，你好像总是很有精神嘛。
虹野 | 因为这是我的长处啊。
公人 | 春天的蓝天让人感觉真舒服啊。
虹野 | 如果一年里都是这样的天气就好了呢。
公人 | 是适合踢球的日子啊。嗯～，真是让人感觉清爽的天气。
虹野 | 可以舒舒服服的训练了呢。
公人 | 操场的四周都围绕着树木呢。
虹野 | 这周围的，应该是银杏树吧？
公人 | 是这样吗？
虹野 | 你想，去年秋天，大家不是拣了银杏，在休息室里吃的吗？
公人 | 啊，是的，是的。好雄也来吃银杏的，结果吃得太多，肚子也吃坏了。
虹野 | 早乙女君啊，嘻嘻…这么说的话好像是呢。
咇咇～～～
虹野 | 啊，练习开始了。好，走吧？
……
公人 | 太好了，终于拣完了，终于把球全拣完了！
…。
…怎么有种莫名其妙的空虚感？
虹野 | 啊，危险！
公人 | 呃…？啊！
公人 | 怎么…？被球击中了吗？
……
公人 | …？这里是…？
虹野 | 啊，你醒了吗？
公人 | …虹野同学…好痛。
虹野 | 啊，还是躺着比较好。
公人 | …。是这样啊，我在练习的时候被球击中了…。
虹野 | 不要紧吧，去医务室吧？
公人 | 啊…不用了，不要紧的。…训练怎么样了？
虹野 | 差不多结束了，现在是候补队员练习的时候。
公人 | 那可不能不去！啊…痛、痛。
虹野 | 啊，不行啊！不安静的躺着的话…。
公人 | 不，已经不要紧了…。因为这可是我唯一能做的训练了。
虹野 | 真的不要紧吗？
公人 | 啊。
虹野 | 嗯，知道了。不愧是有毅力的人。得重新评价你了！
公人 | 好，我去了。
虹野 | 嗯，…不过觉得情况不好的话，马上回来哟！
……
教练
 好，那么今天的练习到此为止，
接下来希望候补队员收拾一下场地。
教练
 完毕，解散。
部员
 多谢指导。
公人
 …训练结束了。
……
公人
 呼…操场的整理就这样了。
…已经没有人了。…好了。
接着就象平时一样…在器材室擦球吧。
……
公人
 …差不多到夜练的时间了
……
公人
 回到家了。
……
公人
 差不多该睡觉了。
在日历上做个记号。


虹色青春-4月23日-1

好雄 | 哟！
公人 | 好雄吗？有什么事吗？
好雄 | 如月同学在找你哦。
公人 | 如月同学吗？
好雄 | 啊，好象是虹野同学从今天开始退出足球部什么的…。
公人 | 啊！？虹野同学？
好雄 | 啊，我想确实是这么说的。
公人 | 这个，不会吧…
好雄 | 她不是还在找你吗？
公人 | 啊…
好雄 | 就这样了。
公人 不会吧，虹野同学她…总之，先找如月同学确认一下。
如月同学是文艺部的。去图书馆看看。
公人 如月同学不在…。
那到操场去看看，如果虹野同学在的话就没问题了…。
公人 虹野同学没来过…。
那到虹野同学的教室去找找看。
公人 | 虹野同学的教室在哪里？
秋穗 | 前辈！
公人 | 啊，秋穗啊。
秋穗 | 前辈！你知道虹野前辈的事吗？
公人 | 秋穗你也在找…
秋穗 | 虹野前辈说要退出足球部了！怎么办哪！？
公人 | 秋，秋穗。稍微冷静点。
秋穗 因为虹野前辈说要退出足球部了嘛，怎么办哪！？
为什么呢，和我商量一下不就好了吗…。
嗯，决定了！我也退出。现在马上去找虹野前辈。
公人 | 等一下，等一下。总之能不能听我说两句…。
秋穗 | 前辈，为什么你能这么冷静呢！？
公人 | 我也不是冷静…秋穗，那是直接从虹野同学那里听说的吗？
秋穗 | 不是，是从同年级的女孩子那里…
公人 所以说，先要问她本人嘛。
在游乐园也没有说过这种事…我想不可能是这样的。
总之先到虹野同学的教室去看看。
秋穗 | 已经去过了！然后，就听说好象刚刚急匆匆地回去了…。
公人 …。那么，总之现在还在附近…
秋穗，你直接去找虹野同学好吗？
我想别的方法去找。
秋穗 | …知道了。
公人 那么，待会儿在操场见。
再回图书馆去看看。
公人 | 如，如月同学！
如月 | 啊，怎么了？这么慌张的样子…。
公人 | 因为我听说虹野同学今天不去足球部了…
如月 | 是的，因为她拜托我转告你，所以我一直在找你啊。
公人 | 那么，是真的…
如月 | 是的，沙希她也烦恼过，但最后好像还是决定了。
公人 | 怎，怎么会的…和我商量一下就好了的…。
如月 | 沙希也想过的，但今天好象时间很紧。
公人 | （虹野同学…）
如月 | 她说…真的很想给大家加油，但是没有办法。
公人 | （出什么事了，虹野同学…）
如月 | 真的很可惜，但是补充后备品也是经理重要的工作。
公人 | （怎么会…就为了补充后备品这类的事…）
公人 | 呃…？补充后备品？
如月 | 就是这个原因，没法出席今天的训练了。
公人 | 今天…？
如月 | 是的，明天开始又可以参加了。
公人 | …也就是说因为要买后备品，所以今天的训练没法来了？
如月 嗯，所以希望你能转告队员们。
不管怎么说，街上的体育用品商店只有今天才大减价。
公人 …减，减价？
…可好雄他…。
如月 | 早乙女君做了什么吗？
公人 | …啊不，没什么。啊哈…啊哈…啊哈…
公人 | （好雄这家伙，怎么会错听成这回事的！！）
如月 | 已经这么晚了，不用去训练了吗？
公人 | 啊，糟了。那么，再见了，如月同学。
如月 | 请努力啊。


虹色青春-4月23日-2

公人 | 嗯，…秋穗呢？
秋穗 | 啊，前辈！
公人 | 啊…你好像也知道这是个误会了。
秋穗 | 是的，我问过教练了。我也觉得奇怪嘛。
因为虹野前辈不会什么都不和我商量就退出的嘛。
公人 | 是，是呢…
秋穗 | 这么说的话，好像虹野前辈也说过今天有点事。是这么回事啊，吓了我一跳。
公人 | 太好了…嗯？这么说的话，秋穗你是从谁那里听说的？这么巧合？
秋穗 | 啊，同年级的女孩子。
公人 | …难道说是那个扎着马尾辫的女孩子？
秋穗 | 前辈认识的吗？早乙女优美？
公人 | （…果然“消息源”还是早乙女好雄啊…这个混蛋。对妹妹也说这种话。）
秋穗 | 总之是场误会，太好了。
啊，好象练习要开始了。对了前辈？
公人 | 嗯？
秋穗 | 刚才在走廊里碰到的时候。
前辈好像说了“虹野同学在游乐园也没有说过这种事”对吗？
公人 | 呃？…是，是这样吗？听错了吧。
秋穗 | 难道说前辈…偷偷地和虹野前辈两个人去过游乐园了？
公人 | …没，没去过，没有和她两个人去过。
秋穗 | 真的？
公人 | 没有，没有和她两个人去过。
秋穗 | …我就说嘛，没有这个可能嘛。
公人 | 是呢。
秋穗 | 因为虹野前辈和前辈你，谁看都不配嘛。
公人 | 是呢…（伤到我了…）
秋穗 | 好了，训练开始了，快点去吧？
……
……
……
公人 今天真是吓了我一跳。好雄这家伙，居然说出这种谣言。
…不过想想的话，虹野同学也不会什么理由都没有就退出足球部的。
…太好了。
公人 秋穗实，今年刚入队的经理…。
今天是第一次和她两个人说话。
真是个健谈的女孩子啊…。
但游乐园的事一定要对秋穗保密…。
公人
 …好了。那么今天还去夜练吧…。
公人
 到神社了…。
公人
 好！开始练习！
……
嘀铃铃…
公人 | 啊，虹野同学。


虹色青春-4月23日-3

虹野 | 吓了我一跳呢…真的很努力啊。
公人 | （…这么丢人的事被看到了）…虹野同学为什么会在这里的？
虹野 啊，诺…我今天不是去买后备品的吗？在回家的路上。
…因为听到有人踢球的声音。
难道说，你每天都在练习吗？
公人 | 是啊。…让你看到丢人的事情了。
虹野 | 为什么？
公人 | 因为…总之还是很丢人的。
虹野 | 这没什么丢人的嘛？为什么？
公人 | 踢得很糟。
虹野 | 是吗？
公人 | 而且像这样一直练习，也没能成为正选。
虹野 | 没有这回事…
公人 …我啊，从小时候起对自己的运动神经就很自信。
如果是运动的话什么都行…打少年棒球的时候也是第4棒的主力。
虹野 | 是吗？
公人 但是那只是到中学为止了。
去年，和我同时1年级的龙太，拿到了正选的时候起…
发觉到自己并不是什么了不起的家伙。
虹野 龙太，就是田中君吧。因为田中君从小时候起就一直在踢球嘛。
而你才刚刚开始踢球啊。
公人 这我明白…可是总觉得无法接受。
所以拼命要追上去，所以象这样开始了自主练习…
当然，在训练的时候也很认真的…
虹野 | 嗯…我也觉得你真的很努力。
公人 | 虽然自己也有一点自信，可是…
虹野 …。
公人 可是…完全赶不上。
结果可能只是因为我没有才能吧。
虹野 | 没有这回事…。
公人 …。但是…真的觉得很不甘心…。
我喜欢足球。而且没有放弃的念头…
…所以就像这样…。啊，虹野同学，你别哭啊。
虹野 | 啊…对不起。但是我能理解。
公人 | …。这些话我和好雄也没说过。
虹野 | 我听到了…嘻嘻。
公人 | 虹野同学，在这里练习的事，请你对大家保密好吗？…毕竟还是很丢人的。
虹野 | 嗯，知道了，我保证…作为回报，你能不能也做个约定？
公人 | …什么？
虹野 | 成为正选之前绝对要努力下去。
公人 …。
虹野 | 现在开始也不迟。绝对追得上的！
公人 | …嗯。
虹野 | 约定…好吗？
公人 | 知道了。
虹野 | 那么，拉钩吧。
公人 | 拉钩？
虹野 | 是啊，拉钩。好了，伸出手指！
虹野 如果说谎的话就吞下一千根针，约定成立！
只有我们两个人的…秘密呢？
公人 | 哈哈…，嗯。
……
公人
 回到家了。
公人
 打个电话给虹野同学吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。什么事？
公人 | 今天在学校可发生了一件大事，有个传闻说虹野同学要退出足球部。
虹野 | 呃～！是谁说的？
公人 | 好雄啊。活动请假一天却理解成要退出，真是让人受不了的家伙。
虹野 | 那，那个传闻怎么样了？
公人 | 啊，不要紧了，误会已经解开了。
虹野 | 是吗，太好了。不管发生什么事我都不会退出足球部的。
公人 | 那倒也是呢。
……
虹野
 那么，明天足球部见了！
公人
 嗯。晚安。
虹野
 晚安。
公人
 差不多该睡觉了。
在日历上做个记号。


虹色青春-4月24日-1

公人 | 啊，好雄！你这家伙昨天居然做出那种事！
好雄 | 啊，对了对了，虹野同学好像没有要退出足球社。抱歉抱歉，我听错了。
公人 | 你啊！…算了。这次就饶了你。
好雄 | 哦～！今天少有的心情好嘛。发生了什么好事吗？
公人 | 啊，你知道吗？
好雄 | 这种让人讨厌的表情…女孩子吧？
公人 | （咚！）
好雄 | 你和虹野同学发生什么了吗？
公人 | 笨，笨蛋！什么都没有！
好雄 | 到底怎么啦～…算了。
好雄 | 不管怎么说，要说你能恢复精神的话，也是因为我安排了游乐园约会嘛。
公人 | 好雄，说不定你真是个好家伙呢。
好雄 这是当然的。“恋爱的烦恼就交给好雄”嘛，呵呵…
喂，说真的，到底和虹野同学发生什么事了？告诉我啊！难道说打Kiss了？
公人 | 住口。前言撤回。你果然还是个单纯的色鬼。
好雄 | 无聊的家伙啊—！
诗织 | 你好。
公人 | 啊，诗织。
好雄 | 诗织，听我说哦，这家伙啊…
公人 | 喂！
好雄 | 呜姆，嗯呜呜…
诗织 | 怎么了？
公人 | 没什么没什么。今天天气挺好呢。
诗织 | 嘻嘻，真奇怪。那么再见啦。
好雄 | 嗯呜呜…呜姆…呜姆…！！
公人 | 啊。
好雄 | …哈…哈。我还以为要憋死了。
公人 | 我真想憋死你。
好雄 | 你怎么啦？还没对诗织的事死心吗？这样三心二意是不行的哦，三心二意。
公人 不是你说的那样拉
…其实也不是什么值得曝光的关系。
好雄 | 那么，就是说还有留恋的喽？
公人 | 诗织只是普通的青梅竹马，别的没有什么的。
好雄 | 也就是说和虹野同学有关系喽！
公人 …。
好雄 好了。如果有什么要商量的话，随时找我。
对于晚熟的你，要教会你去恋爱。
公人 | 那真是麻烦你了啊！
好雄 | 再见啦。
秋穗 | 后来啊，前辈…
虹野 | 嗯。
虹野 | 啊！
公人 | 呀。
秋穗 | 啊，真是的，前辈！
虹野 | 下个星期天，中午以前就好，有空吗？
公人 | 呃…嗯。没关系的。
虹野 | 要给足球部买点东西。想请你陪我去。
秋穗 | 虹野前辈，如果是买东西的话和我一起去吧。
虹野 | 啊…可是，东西可能会很多…。
秋穗 | 嗯…
公人 | 可以。
虹野 | 真的？
公人 | 到哪里去？
虹野 | 嗯，我想去百货店就可以了。让我先看一下吧。
秋穗 | 嗯哼！
公人 | …秋穗。
嗯…那么秋穗也一起去吧，怎么样？
秋穗 | 谢了！虹野前辈，我回教室了！
虹野 | 啊，嗯…。
公人 | …这样好吗？
虹野 | 抱歉，我先去了。


虹色青春-4月24日-2

公人 | …也没时间闲逛了，训练开始前就在这里等着吧。
……
……
……
公人 拉钩吗…？虹野同学…为什么这么为我打气呢？
可以少许作些期待吧…。
（咚咚咚…）
公人 | …？还有谁在吗？
秋穗 | 打搅了！
公人 啊，秋穗…
怎么了？…表情这么恐怖？
秋穗 | 前辈，我要声明一件事。
公人 | 哈…？
秋穗 | 虹野前辈和我说话的时候，请不要捣乱！
公人 | …哈？
秋穗 | 那个，像在走廊里碰到或者…
公人 | 啊…，啊啊，那个啊。
秋穗 | 我就是想说这个。失陪了！
公人 | …怎，怎么回事？这到底是怎么回事…？
秋穗 | 呀－！好痛～！
公人 | 啊啦啦。
公人 | 不要紧吧？没受伤吧？
秋穗 …。
公人 | 喏，拉住我的手，…嘿哟。
公人 | 啊－包也弄翻了，…给
秋穗 | …对不起。…。
公人 | 怎么了？一句话也不说。
秋穗 | …我回去了。
公人 | 很晚了，路上小心啊。
秋穗 | 请问…。
公人 | 还有事吗？…啊啊，知道了，你和虹野同学说话的时候，我会小心的。
秋穗 | 啊不，不是这个…
公人 …？
秋穗 | 算了。我回去了。
公人 | …怎么回事？这到底。
算了，去夜练吧。
公人 …上次虹野同学来，真是吓了我一跳。
在这里练习了一年，最初发现的是虹野同学吗…
公人 | 好了…开始练习吧…
……
公人 …啊，虹野同学！
吓了我一跳！今天为什么…
虹野 | 啊，没关系的。我的事别放在心上，继续练习吧。
公人 | 那…好，继续练习吧。
……
公人
 回到家了。
公人
 打个电话给虹野同学吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊…是的，我是沙希。什么事？
公人 | 啊，没什么重要的事…
虹野 | 星期天，就拜托了。
公人 | 了解。…啊，那时候秋穗看上去有点不高兴，不要紧吧？
虹野 | 嗯，不要紧了。
公人 | 是真的感情好…还是只是陪着她…
虹野 | 是感情好。
公人 | 那就好了。…啊，说到秋穗啊…
（…然后我们就在聊关于秋穗的事）
公人 | 啊，那么明天见。星期天的是没关系的。
虹野 | 嗯，晚安。
公人 | 晚安。
公人 | 星期天和虹野同学出去买东西。避免忘记起见，先写上。
公人
 在日历上做个记号，睡觉吧。


虹色青春-4月25日-1

公人 | …好了，午间休息时间了。到小卖部去买个面包吧。
好雄 | 哟！
公人 | 好雄，走，去小卖部。
好雄 | 不好意思。我被叫到办公室有点事，你先吃吧。在中庭吧。
公人 | 怎么了？这回又干了什么事了？
好雄 | 这次是什么意思？又没什么大不了的事。再见啦。
公人 …这家伙，上次因为把自己的作业让优美来做所以挨骂了。
真是猜不透的家伙啊。这次又干了什么了？真是的…
好雄 | 反正马上就来了，那就去买面包吧。
公人 嗯？那边的不是虹野同学吗？…好象在等人啊。
喂～虹野同学！
虹野 | 啊！午安。
公人 | 怎么？有事吗？
虹野 | 请，请问…现在去吃午饭吗？
公人 | 嗯？啊啊，是的。刚要去买面包。
虹野 | 请问，我这里有便当，…吃吗？
公人 | 给我？
虹野 嗯…那个，做的太多了，我真笨！不要浪费了，所以你吃吧！
如果…不嫌弃的话。
公人 | 真的？哇－帮了大忙了，谢谢！
虹野 | 没什么…太好了。
秋穗 | 前辈！虹野前～辈～。
虹野 | 啊！那么，我先走了…练习，要加油哦。
公人 虹野同学亲手做的便当啊…。尝尝，味道怎么样？…。
哦！这可真好吃。…。
太好吃了！太好吃了！
好雄 | 喂！
公人 | 啊，好雄啊。
好雄 | 哦！不是手做便当吗！怎么回事，这个？
公人 | 呀，虹野同学给我的…。
好雄 | 虹野同学吗？哦哦！！就是说，这就是那有名的“虹野便当”吗－！
公人 | 那是什么？
好雄 喂喂！你这家伙什么都不知道就吃了吗？
说到“虹野便当”啊，可是和藤崎同学的头带、镜同学的耳环
一起并称全体男生仰慕的目标，超人气·超高级物品啊！
公人 | 是这样吗？…嗯，确实很好吃。
好雄 | 让我也吃点！
公人 | 啊，喂不许吃！
好雄 | 嗯～，太美味了！能得到这种东西，真是个幸福的家伙啊！
公人 | 倒也不是，好象是做多了的剩下来的。
好雄 | 卡－，你这家伙真是什么都不知道！这种家伙不准吃！拿来，我来吃！
公人 | 这可是我拿到的便当！
……
虹野 | 你好。
公人 啊，虹野同学。
便当，谢谢了！非常好吃。
虹野 | 真的？太好了！…但是，好象量太多了一点吧？
公人 | 不要紧，不要紧。啊，也分给了好雄一点，因为他也吃面包的。
虹野 | 是吗？那太好了。
公人 | 那便当真是好吃极了。
虹野 | 真的？谢谢。
公人 | 虹野同学将来一定能当个好妻子的。
虹野 | 呃，没这回事…
公人 | 对，对不起，我说了什么奇怪的话吗？
虹野 没有…
只是觉得，就这样高兴的接受下来，我很开心。…下次，再做些给你吧？
公人 | 嗯…我很期待。
虹野 | 啊，练习开始了，走吧。
……
……
……
部员 | 请问…前辈。
公人 | 嗯…？啊，什么事？
部员 | 整理操场的事，2年级的前辈也已经回去了，差不多…
公人 | 啊，已经可以了吗？
部员 | 就是说啊。那么，前辈，先失陪了！
公人 | 辛苦了。


虹色青春-4月25日-2

……
公人 嗯？怎么还有球在外面？那些家伙真是的。
…这3球，最后再作一下任意球训练，然后回去吧。
……
公人 成功了！3球全中！
好！可能是练习的成果体现出来了…。
啪啪……
公人 | 嗯？是谁？
秋穗 | 太厉害了！
公人 | 秋穗吗？
秋穗 | 嘿哟！呼…谢谢了。前辈，很重吧。
公人 | 啊，不要紧的。
秋穗 | 前辈，你一直在这里擦球吗。为了什么呢？
公人 | 这个…为什么呢。
秋穗 前辈啊，在部员当中，有些人说，前辈总在最后像这样打扫的热心
是厚着脸为自己要加入正选加点数。
公人 | 哼－
秋穗 | 是这样吗？
公人 | 我可没有这种打算。
秋穗 | 那么是为什么呢？
公人 | 什么都不为，这有什么不好吗。反正总要有人来做的。
秋穗 | …自我满足。
公人 说到我痛处了。…是啊，也许是这样吧。
刚才你说的“厚着脸皮想要加入正选”说对了。
秋穗 | 看到刚才的情景，我却没有这种感觉…。
公人 | 那种事是谁都做得到的。
秋穗 | 是吗…？
公人 | …好了，差不多该回去了。
秋穗 | 啊，那么我也是。啊，对了对了，有件事忘了。
公人 | 什么事？
秋穗 | 之前说了许多失礼的话，很对不起。
公人 | 啊，我不在意。
秋穗 | 我也想过，如果是前辈的话，即是说这种话也不会生气的吧。
公人 | 我说啊。
秋穗 | 但是，就是因为前辈你不发火，反过来倒有点不好意思。不说了，对不起。
公人 | 没关系的。真的。
秋穗 | 但是，竞争可是真的哦。
公人 | 竞争？啊啊，虹野同学的事吗？哈哈哈。
秋穗 | 前辈，明天起，我帮忙一起擦球好吗？
公人 | 没关系的。
秋穗 | 要的，我要干。因为我也是经理！
秋穗 | 啊，但是不是每天哦。只限虹野前辈那里情况不太好，不能一起回去的时候。
公人 | 是、是。
……
公人 | …啊，虹野同学！
虹野 | 晚上好。
公人 | 虹野同学以前也知道这间神社吧。
虹野 | 嗯！好怀念啊…。
公人 | 虹野同学以前是什么样子的？
虹野 | 是啊，和现在没什么两样吧…。
公人 | 也就是说，这样体贴，这样关心人，料理又拿手…
虹野 | 不，没这回事，什么长处也没有，又容易慌，而且也不会料理…
公人 | 朋友呢？
虹野 | 朋友有很多呢。女孩子也好，男孩子也好…那些日子成天就在一起玩。
公人 | （哦…果然像以前的虹野同学）
公人 | 今天就到这里吧。回家吧。
虹野 | 是吗？那好吧。
公人 | 那…好，继续练习吧。
……
公人
 回到家了。
公人
 在日历上做个记号，睡觉吧。


虹色青春-4月26日-1

公人

好了，今天的课结束了。
到训练前还有一点时间。
到操场去看看吧。

……
咇咇～～～
虹野 | 啊，练习开始了，…啊，对了对了。以前说过的，明天的事…
公人 | 啊啊，给队里买东西的事。
虹野 | 不要紧吧？
公人 | 可以的。
虹野 | 太好了。那么…练习、练习。
……
公人 | 秋穗…
秋穗 | 啊，前辈。
公人 | 真的来了啊。
秋穗 | 嗯。今天，虹野前辈说有点事…。
公人 | 哦。
公人 | 之前听说了，秋穗你喜欢虹野前辈吗？
秋穗 | 那是当然的。又温柔、又漂亮、又会关心人！
公人 | 嗯…是啊。
秋穗 | 前辈你不是也喜欢虹野前辈吗？
公人 | 啊不…我也不是很清楚。
秋穗 | 是这样吗？怎么，又不是要和你争…
公人 …。
秋穗 | …我呢，其实以前没有打算过要做足球部的经理什么的。
公人 | 是吗？
秋穗 沢渡君一直吵着要我加入，于是我想算了，就一个星期吧。
第一次遇到虹野前辈，当然也是在那时候。
那个时候，虹野前辈也是为别的部员们做了很多的事…。
说实话，起初我不是很喜欢虹野前辈的。
我想，这个人到底为了什么这么努力啊？
一定是我当时还只是个不懂事小姑娘吧。
为了别人去做些事，总觉得好像是为自己加点数…
所以那时想，我才不干呢！
秋穗 那是…什么时候的事呢？
要说到那次校际比赛时候的事了。前辈一个人为全体队员做便当的事。
公人 | 啊，那次啊。我记得。咦？秋穗你不是也帮忙的吗？
秋穗 最后是帮了些忙。但是，最初我想，随她去干吧。
因为，不只是正式队员，这可是50个人份的所有队员的便当啊。
秋穗 所以，那时我就问虹野前辈了。前辈你做这些事到底是为了什么？
然后前辈说，“并不是为了什么而做的，只是因为自己想要做而做的。”
“我喜欢那些对什么事都尽全力去做的人。
看到那些人的时候，我就会强烈感觉到一定要为那些人做些什么。
…虽然我只能做些这样的事。”
…总觉得，虽然不是很清楚，但我当时觉得很感动…
然后，就帮忙做便当。虽然那次弄得很辛苦…
后来，有些感到为别人做些事也许真是件不错的事情。
于是我就加入足球部了。
公人 | 哦～，是这样啊…。那，也就是在那个时候开始喜欢上虹野前辈的吗？
秋穗 | 已经从心底里喜欢上了！
公人 | 嗯，原来如此。
秋穗 | …前辈。
公人 | 什么？
秋穗 | 我现在也喜欢上那些尽全力做事的人。前辈你也…走了一条很好的路呢。
公人 | 哈哈，谢谢…
秋穗 | 嘻嘻…
公人 | 好了，差不多该回去了。
秋穗 | 啊，那我也是…
……
公人 嗯？什么？网上破了的地方缝好了…？
有谁补好了这张网…难道说是…？
公人 | …啊，虹野同学。
虹野 | 晚上好。
公人 | 这便是神社的取水房。…这里的水能喝吧。我倒是很想喝了。
虹野 | 嗯！听说这是附近有名的名水。还有特地来喝的人呢。
公人 | 是吗？
公人 | 那么我们等会儿也喝点吧。
……
公人 | 今天就到这里吧。
虹野 | 练了很多呢。好，回去吧。
……
公人 明天和虹野同学一起出去买东西啊…。千万不能迟到啊。
…。这也算一次约会吧…？
真期待呢。
公人 | 好，睡觉吧。


虹色青春-4月27日-1

公人 | 离约定时间…还有15分钟。好好。早到了一点。
虹野 | 喂！这里啊。
虹野 | 早晨好！
公人 | 早啊。虹野同学，很早呢。
虹野 | 你也一样，嘻嘻…
公人 | 嗯。对了，到哪里去呢？
虹野 | 那边街脚的百货店。喏，就是那边的圆形建筑。
公人 | 啊，右手边的那幢吧？
虹野 | 嗯。到哪里的运动商店去。
公人 | 很大的百货店呢。
虹野 | 嗯。你来过吗？
公人 | 没有。
虹野 | 虽然是以女士服装为中心，但是还有很多别的设施。是个很好玩的地方呢。
公人 | 哦～。
公人 | 好了，去办正事吧。
虹野 | 是啊，走吧。
公人 | 就是这里吗？虹野同学说的那间体育用品店。
虹野 | 嗯，稍等一下好吗？马上就办完了。
公人 呃～这里有这么一间体育用品店啊。对于一间足球用品店来说可是很大啊。
这里有足球鞋啊。…啊，对了。有没有我穿的那双鞋啊？
ストライカ—ズマクス…ストライカ—ズマクス…。
没有吗…很和我的脚的…已经是旧型号了吧。
再找找…。果然还是没有啊…。
虹野 | 在看什么呢？
公人 | 啊，球鞋快到寿命了…差不多该买一双换一下了。
虹野 | 有很多种类所以拿不定主意吧。
公人 | …不，我在找ストライカ—ズマクス这个牌子的鞋。我一直穿的那双。
虹野 | 有什么特别的吗？
公人 | 啊不，也不是这么回事。只是很和我的脚。
相当便宜而且又好穿…不过已经是旧的型号了…。
嗯。已经没有了。…对了，事情办得怎么样了？
虹野 | 嗯，已经办完了。能不能帮我拿一下这个？
公人 | 嗯，好。嘿哟。
虹野 | 不要紧吗？…那么，走吧？
公人 | 好了，事情已经结束了吧？
虹野 | 呃？嗯，是的。剩下的就是明天把这个拿到学校。
公人 | …这个…呃…接下去有什么事要办吗？
虹野 | 不，没有…。
公人 …那么。我直到晚上也都有空，
所以…去别的地方玩一下好吗…这个…啊哈哈哈…
虹野 | 好啊。
公人 | 哈哈……。呃？…可以吗？
虹野 | …嗯。
公人 | 啊哈哈哈。好！…那么，这些东西现在哪边托管一下，走吧。
虹野 | 嗯！
公人 | 这是车站前的杂居房（各国人住在一起的房子）吧。
虹野 | 这里的2楼，有个很好吃的咖啡店。我和妈妈经常去。
公人 | 好吃的是咖啡，还是蛋糕？
虹野 | 嘻…蛋～糕。
公人 | 等会儿去尝尝吧？
虹野 | 嗯。
公人 | 这个百货店叫什么名字？
虹野 | 时尚百货106啊。刚才不是去过了吗？
公人 | 相当大的百货店呢。
虹野 虽然是以女装为中心，
可里面还有大型的CD商店啊、书店啊、迷你剧场什么的。
公人 | 虹野同学经常去吗？那个…买衣服什么的时候。
虹野 嗯…我在穿衣服方面不是很讲究，所以不是经常来。
但是，买衣服的时候大多还是在这里吧？
差不多到夏装的时候了吧？…下次去看看吧。
公人 | 那么，现在就去怎么样？
虹野 | 呃…但是，会很无聊的，陪别人买东西。
公人 | 没这回事的，走吧？反正我对虹野同学喜欢什么样的衣服也很有兴趣。
虹野 | 嗯…那么，就这样吧。
公人 | 好。就这样决定了。到百货店去看夏装。
虹野 | 走吧。


虹色青春-4月27日-2

公人 | 这里就是虹野同学经常来的地方吗？
虹野 不，是第一次。上一次来的时候，确实应该是在改装。
哈～变成这样一间商店了。
公人 | 墙壁上有店名…“Bella Notte”？什么意思？
虹野 | “Bella Notte”？…好像不是英语呢？
公人 | 从画上来看，大概是夜晚或者月亮什么的意思吧？
公人 | 有很多衣服呢。
虹野 | 这里有同样款式但不同颜色的变种服呢。
公人 | 有看中的夏装吗？
虹野 | 这里好像还是春季服装呢…换衣服还是稍微早了一点吧？
公人 | 这边的衣服怎么样？
虹野 | 是啊…很好看的颜色呢。
公人 | 那个…是婚纱吧？
虹野 | 好像是呢。
公人 | 平时有人特地跑到服装店来买婚纱吗？
虹野 | 也是呢。但是，很漂亮啊。
公人 | 虹野同学，试穿一次怎么样？
虹野 | 我吗？怎么可以，不好意思的…
公人 | 那倒也是。（…呜～。但我很想看啊。虹野同学穿婚纱的样子…）
店长 | 欢迎光临～！
公人 | 啊，店里的人来了。
店长 | 哦呵呵…欢迎光临我的“Bella Notte”！
虹野 | 午，午安！
店长 怎么样？这里的好衣服有很多吧？喜欢什么样的衣服呢？
今年流行的是漂亮的绿色。就是现在，这位小姐穿的这件，真是太棒了！
我的衣服，喏，也是非常漂亮的绿色。哦呵呵呵呵呵呵……
虹野 | 谢，谢谢…
店长 那么？今天是来挑什么样的衣服呢？
收集很多不同颜色的衣服放在一起是本店的特色哦。
不是我自夸。凭我卓越的感觉，一定能找出最适合你的颜色！
啊，这件怎么样？…啊－，和小姐太配了！太棒了！！
小姐的身材太好了，所以穿什么都一定很合适的！
公人 | （真，真是惊人的嗓门…）
公人 | 那边的…是婚纱吧？
店长 啊！眼光真是太高了！！那件婚纱可是前些天刚做出来的最新作品啊。
…但是试作品，所以不卖。
为了让大家欣赏它的美丽，所以才装饰在那里的。
公人 | 非卖品吗…
店长 那边的小姐也一定想要穿一下这件婚纱吧？
嗯－嗯－我能理解！说到婚纱，可是全体女性憧憬的服装啊。
明白了！明白了！
虹野 | 呃！我…
店长 据我观察，小姐你的身材真的很棒。
穿上那件婚纱的话，一定很适合小姐你的。
同样的，那件婚纱也是很特别的。
所以相应的，除非是对服装的感觉很好的人，否则可不能穿这件婚纱。
虹野 | 那个…所以，我…
店长 对了！那么就做个测试。
如果证明你们对服装的感觉很好，那就可以试穿那件婚纱。
那边的男生，你也来帮忙。在这间店里的衣服，如果挑选出最棒的组合。
那我就很乐意地让你试穿那件婚纱。
……
店长 真是太棒了！和我想的一模一样的组合。
那么，就如约定的，可以让你试穿那件婚纱！
虹野 | 呃…真的可以穿吗？
虹野 | 怎么样？…奇怪吗？
公人 | 哦…
虹野 | 果然还是很奇怪吧。
公人 | 不…我都看呆了。
虹野 | 呃…谢，谢谢。…但是很不好意思的。…可以换回来了吗？
公人 | 啊…啊啊…
公人 | 印象太深刻了…。下次见到的时候…在我的旁边…
店长 啊，已经要回去了吗？
刚才你带来的这位先生的眼光真是太棒了。
怎么样？请你一定要买下这套衣服？
公人 | 啊…呀…这个…
店长 | 能找到这样的搭配，真是太了不起了！请一定买下。
公人 | 知，知道了，请给我吧…
虹野 | 呃…！
店长 | 真是太感谢了！
虹野 | 那个…钱我来付吧？
公人 | 没关系的…。
虹野 | 不行啊！
公人 | 作为今天的纪念…好吗？拜托，收下它？
虹野 …。
公人 | 好吗？
虹野 | 真的…可以吗？
公人 | 当然…。啊，但是，我觉得选的还是挺合适的…可以吗？
虹野 | 啊…嗯。
公人 | 不用放在心上的。如果喜欢别的的话…
虹野 | 不，没关系的。因为是你替我选的…
公人 | 虹野同学…
店长 | 好－这是商品！多谢光临！
公人 （嗯－这个月手头紧啦。向好雄借一点吧…）
（但是虹野同学看上去很高兴…也不错）
公人 呼。嗓门惊人的店长啊。
好，走吧。
虹野 | 刚才，真是不好意思。
公人 | 啊啊，是指婚纱吗？
虹野 | 嗯…。
公人 | 但是，很适合你哦。
虹野 …。
公人 | 啊，对不起。让你做了勉强的事吧？
虹野 | 不，没那回事。
公人 | 下次穿的时候我也会在边上穿着燕尾服。
虹野 | 呃…
公人 | 啊…（完了。这种事不可能吧……）差，差不多该走了吧。
虹野 | 嗯…。


虹色青春-4月27日-3

公人 | 虹野同学喜欢什么样的电影？
虹野 | 电影？这样啊…喜欢看着觉得刺激的电影吧。
公人 | 动作片之类的吧？
虹野 | 嗯。
公人 | 我记得好像中央电影院正在放一部好片子哦。
虹野 | 啊－我知道！广告里放的那部吧？我很想看呢，那部电影。
公人 | 那么，就去看吧。
虹野 | 嗯，就这么办！
虹野 | 到了，电影院。
公人 | 星期天果然人很多啊。
虹野 | 是呢。带着家人的、带着朋友的、带着恋人的…
公人 | 我们看起来像哪种呢？
虹野 | 这个啊…还是，朋友吧？
公人 | 这样啊。
公人 动作片…是在3号剧场啊。
那么，我们进去吧？
虹野 | 嗯！很期待呢。
公人 这部电影，是以宇宙星球殖民地为舞台的科幻动作片啊。
好…开始了…。
公人 …。
公人 | …虹野同学，真可爱啊…。
公人 | …嗯～。果然开始的没有看，说什么就不太明白了。
公人 | …比起看电影，还是看着虹野同学比较开心啊…。
公人 | 嗯？
虹野 | 怎么了？电影已经结束了。
虹野 | 电影很有意思呢。
公人 | 呃…嗯，嗯。（…嗯～完全没看明白啊）
虹野 真没想到，那个人也是和犯人一伙的呢？
我直到主人公被抓住之前还不知道呢。
公人 | 是，是吗？…我在这之前一点吧。啊哈哈哈。
虹野 | 哦…你是在什么时候发觉的？
公人 | 呃…。
虹野 | 你是在什么时候发觉的？那个人也是犯人？
公人 | 枪，他在拿枪的时候吧…？
虹野 | 拿枪的时候？…啊啊，原来如此啊。从那里就看出来，你真厉害呢！
公人 | 是，是吗？…啊哈哈哈。（得救了…！！）
虹野 | 啊，对了对了。从那以后，那个人就好可怜。
公人 | 是，是啊…。（说谁啊？？）
虹野 | 帮那些坏蛋的忙，也是不得已吧？
公人 | 是，是啊…。那，那也不是没有理由的呢…。
虹野 是呢。…如果理解错了可不好，所以我想问问你，
为什么那个人会帮那些坏蛋呢？
公人 | 呃…。
虹野 | 我想听听你的意见？
公人 | 那，那个啊，是为了自己所爱的人…。
虹野 | 为了爱人？…在说谁啊？
公人 | （啊！…糟了！）
虹野 | 真的有在看吗？
公人 | …呀，喏。就是为了那个人最爱的人嘛…。
虹野 | …啊啊，原来如此！确实是为了最爱的人呢！原来如此啊…。
公人 | （啊，真危险啊！！）
虹野 | 啊，对了！我有个地方不太明白。
公人 | 这，这次是什么…？
虹野 | NARC是什么？
公人 | 呃…。
虹野 | 不是好几次提到了NARC吗？那是什么？
公人 | 不、不是麻药的名字吗？
虹野 | 啊啊，是这样啊。原来如此…。
公人 是，是啊。啊哈哈哈哈。
好，好了…。差不多该到别的地方去了吧！（…再被问的话可就惨了）
虹野 | 是呢。…嗯，到哪里去呢？
公人 | 有点口渴。就到虹野同学说过的那家咖啡店去吧？
虹野 | 嗯，走吧！


虹色青春-4月27日-4

公人 | 呃～，这里就是虹野同学推荐的咖啡店啊。
虹野 | 嗯，经常和妈妈一起来的。
公人 | 这里有菜单。
虹野 | 来点什么呢？我嘛…嗯～…吃什么呢？
公人 | 嗯，有蛋糕，冰激凌…店长特选…？这是什么？
虹野 | 不知道啊，会是什么呢？
公人 | 那么就点吧…。
虹野 | 嗯！我要巧克力冰激凌？你呢？
公人 | 就要店长特选吧。
虹野 | 嗯。对不起！…巧克力冰激凌，还有，这个叫店长特选的。
店员 | 知道了。
公人 | 店长特选，到底会来什么呢？
虹野 | 不会来些很奇怪的东西吧…很期待呢。
公人 | 真漂亮的花呢。
虹野 | 说到花，我觉得只要在近处放一点，就会感觉很舒服。
公人 | 那边的两个人，一直注视着对方啊。
虹野 | 是呢。总觉得是恋人的感觉…真好呢。
公人 | 是啊。
虹野 | 我也想谈一次象那样的恋爱啊…。
公人 | 虹野同学的话，一定能找到好恋人的。
虹野 | 是吗？是的话就太好了。
公人 | 一定会的。
虹野 | 谢谢。
公人 | 还有调味料，那这里还有料理吗？
虹野 | 是呢。这里还有奇怪的料理，很有趣呢。
店员 | 巧克力冰激凌和店长特选对吗？请慢用。
虹野 | 来了来了！
公人 | 哪个哪个？啊！这是什么…？
虹野 | …很奇怪的食物呢。
公人 | 真的可以吃吗，这个。
虹野 | 应该…不要紧的吧…也许。
公人 | 虹野同学要不要尝一口？
虹野 | 我？我…已经有冰激凌了…啊哈，哈哈哈…。
公人 | 嗯－。那么，总之先尝一口吧…。
虹野 | 嗯…试试吧。
公人 …啊呜。呜姆呜姆…。
…。
虹野 | 怎样？…好吃吗？
公人 | 呜姆…。不算难吃吧。
虹野 | 怎么样的感觉？
公人 | 好像很软，又好像很硬…。
虹野 | 味道怎么样呢？
公人 | 呜姆…。有点甜，又有点辣，又有点酸…。
虹野 | 不太明白呢…
公人 | 虹野同学也尝一点？
虹野 嗯。那么，只吃一口…。
…呜姆呜姆…。
公人 | 怎么样？感觉怎么样？
虹野 | 嗯－…好像很软，又好像很硬…。
公人 | 味道呢？
虹野 | 嗯－…。有点甜，又有点辣，又有点酸…。
公人 | 对吧？和我说的一样。
虹野 | 嗯…奇怪的食物呢。
公人 | 这冰激凌看上去很好吃呢。
虹野 | 是吗？
公人 | 这里的冰激凌，喜欢吃吗？
虹野 | 很喜欢哦。
公人 啊。已经吃完了。
差不多该走了吧？
虹野 | 是啊，走吧？
公人 | 好了…差不多已经黄昏了。是要去练习的时间了…。
虹野 | 嗯。…啊！看看，那辆车！
公人 | 嗯？
虹野 | 瞧，“光辉中央公园直通车”。呃～，从这里也有直通车了啊…。
公人 | 真的呢。
虹野 | 今天…已经晚了。下次去吧？
公人 | 去吧，就一会儿？
虹野 | 呃！…但是，练习的时间会迟的。
公人 | 虹野同学…不方便吗？
虹野 | 我？我是没什么关系…。
公人 | 那么，就去吧。
虹野 | 嗯…。其实，我也想在一起多待一会儿…。
公人 | 虹野同学…。
虹野 | 啊！，车子要出发了！快点走吧！


虹色青春-4月27日-5

虹野 哇－！好红的夕阳啊！
在观览车里看的也很漂亮…可这种感觉又不一样。
如果把衣服带来的话，也可以在这里练习呢。这里很宽敞，感觉一定很好。
对了，下次休息日的时候在这里练习吧！
公人 …。
虹野 | …怎么了？
公人 | 啊…。刚才想起了秋穗说的话。
虹野 | 秋穗学妹说的话？
公人 | 说虹野同学你啊…为什么为了别人这么努力地做事…。
虹野 | 是…这样啊？
公人 嗯…。啊，要说如果我成为了正选…也不会对虹野同学有什么好处。
可尽管这样，还是把这当作是自己的事一样…。
虹野 | 难道说，给你…添麻烦了？
公人 不不，完全没有！…我真的很受鼓舞…也很高兴。
只是，只是这样做的话，我还是没有什么可以回报的…总觉得过意不去。
虹野 这种事别放在心上。因为我只是自己想做而去做的…。
而且…。我也从你这里…得到了许多珍贵的东西。
公人 …？
虹野 | 喏，那时也是如此啊。去年运动会的时候…。
公人 | 啊！我正想问这个！…你劝我入队的原因！
虹野 嘻嘻嘻…真的不记得了呢？
去年运动会的时候，你是接力赛的选手对吧？而且是主力。很被看好呢。
公人 | 不。那是好雄拼命推荐的，也就是说，我只是被逼的。
虹野 你因为擦破了膝盖所以很痛吧，可是你一直坚持到了最后，
让自己的班级取得了优胜…。
公人 | 为什么你连这个也…。
虹野 | 嘻嘻嘻…那时候，为你治疗脚伤的，是～谁～啊？
公人 | 呃？难道说…是虹野同学？
虹野 | 嗯。因为我是运动会的实行委员啊。…不记得了吗？
公人 | …对不起…。
虹野 没关系的。后来我问你，要带着伤跑吗？
你说，这伤的事希望我保密。因为不想把这种事当成借口。
…我，那时候我遇到了一点事，所以有点灰心丧气的。
但是，看到了你带着伤全力奔跑的样子，我也对自己说要努力啊…。
公人 | 哦～。
虹野 | 这次的事也是。尽全力练球的你，一直让我能打起精神来。
公人 …。
…哈哈。但，但是，虹野同学没有精神的时候，我可是没有看到过哦。
虹野 好过分哦！我也不是一直都会很有精神的嘛。
…但是，如果被看到的话，那…也一定是在你的面前。
公人 | 虹野同学…。
虹野 | 谢谢你。一直赐给我力量…。
公人 …。
虹野 | …好了！啊，看那边。小孩子们在玩球呢。我们也加入他们吧？
公人 | 呃？
虹野 | 好啦好啦，快点！
虹野 | 看球！嘿！嘻嘻…，呀！好厉害啊，嘿…。
公人 …。
公人 周围开始渐渐暗了下来，我们乘了同一辆巴士离开了公园。
因为玩得太累了，虹野同学一乘上车就睡着了。
看着那张平静的睡脸，我在想到底能为她做些什么呢…？
又算是只有虹野同学为我做的十分之一也好，怎么做才能报答她呢…？
虹野 | （谢谢你。一直赐给我力量…。）
公人 一直只是在接受的我，却让她说了这样的话。
只是不知道这是真心的感觉，还是她安慰人的方式…。
但是，如果——
如果我一直尽全力去做，哪怕只有一点，能够报答她的话…。
那最少也得拼命去干…


虹色青春-4月27日-6

……
公人 | 好。开始练习。
……
公人 | …啊，虹野同学。
虹野 | 晚上好。
公人 | （今天买东西的约会真高兴啊）
虹野 | 怎么了？一直发呆？
公人 | 想起了今天的约…今天的事情了。
虹野 | 啊哈哈…真的很高兴呢。
公人 | 虹野同学，我想换个称呼，可以吗？
虹野 | 那你想怎么叫呢？
公人 | 从今天开始，我能不能叫你沙希啊？
虹野 | 嗯，可以啊。
公人 | 沙希，你很喜欢料理吧。什么时候开始做的？
虹野 | 这个啊…就我记得的，应该是小学的时候吧。嗯，我想应该是那时开始的。
公人 | 哦，这么小的时候就开始啦。…那是给妈妈帮忙之类的吧？
虹野 | 嘻嘻…不是。
公人 | 好像不是这么简单嘛…。
虹野 | 喏，我不是说过，在小学的时候有一个中意的男孩子吗？
公人 | 啊啊，那个“白马王子”啊。是沙希初恋的对象吧？
虹野 是不是初恋我不知道，但是…
那个男孩子是打少年棒球的。
那个男孩子，对棒球不是很拿手，但是一直拼命的练习。
公人 | …总觉得好像现在的我。
虹野 嘻嘻…也许吧。
所以，总想为他做些什么…。
但是，我对运动不是很在行，又不会教他打棒球…。
就一直在想该怎么办好…后来从朋友那里听到，那个男孩子喜欢吃章鱼肠…。
公人 | 章鱼肠？
虹野 | 啊，就是章鱼形状的香肠。
公人 | 啊啊…章鱼“形状”的。
虹野 嗯。后来就瞒着妈妈，在练习比赛的时候做了便当去给他加油。
嘻嘻…第一次拿菜刀什么的，所以手指上贴满了橡皮膏。
公人 | 真危险哪。
虹野 然后呢，鼓起勇气交给那个男孩子，
他却说“我不要这种东西！”最初没有收下。
我哭着说“人家好容易才做出来的章鱼肠，可是你…”
结果他说“真是没办法，那待会儿我会吃的！”。
不知做的好吃还是不好吃，所以那天晚上就没有睡着…。
公人 | …那就是沙希最初作的料理吧。
虹野 嗯。
嘻嘻…啊，对了对了。后来第二天，那个男孩子把饭盒还来了。
那时候，那个男孩子说“很好吃，可是…”
公人 | …可是？
虹野 | “章鱼的脚，不是六只的”。
公人 | 哈哈哈…。呃～。
虹野 | 真怀念啊…一直以来都忘了。
公人 | …那家伙，后来的确是转校了吧？
虹野 | 嗯，小学6年级的时候。
公人 是吗…。
…有些嫉妒他啊。
虹野 | 呃…？
公人 | 我说，有点嫉妒他。
虹野 | 这是以前的事了。现在的话…。
公人 …？
虹野 | 不，没什么。
公人 | …章鱼肠，我也想尝尝啊。
虹野 | 嗯，可以啊。那种东西的话，随时可以做给你吃啊。
公人 | 6只脚的哦？
虹野 | 啊哈哈…嗯，知道了！
公人 | 好了…休息时间就到此结束吧。
虹野 | 聊了很长时间呢。身体觉得冷吗？
公人 | 不要紧的。那么开始吧。
……
公人
 回到家了。
公人
 打个电话给沙希吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。
谢谢你今天帮忙办东西哦。
公人 | 没什么。那种不算什么的。
虹野 | 电影也很有意思呢。
公人 | 嗯。（只是几乎没怎么看…）
虹野 | 下次，再一起去玩吧。
公人 | （…然后我们就聊着今天的话题）
公人 | 嗯。…啊。再见，明天见。
虹野 | 嗯，晚安。
公人 | 晚安。
公人 | 今天真是太高兴了。


虹色青春-4月28日-1

公人

好了，今天的课结束了。
到训练前还有一点时间。
到操场去吧。
镜 | 你等一下…。
公人 | 嗯？哪里的声音…？
镜 | 你再看哪里啊？这里。
公人 | 镜同学！
镜 | 你来得正好啊。
公人 | 镜同学，在这种地方干什么？
镜 | 我在躲那些Fans。那样热心，真叫人困扰啊。那些人想一直跟我到家。
公人 | 哦，真受不了呢。
镜 | 在我的美貌之前这是当然的事，可…。
公人 | …但是这不是很好吗，一直到家都有人可以帮忙拿东西。
镜 | 这，这可不行。有些个人的事情是不想让别人看见的。
公人 | 是这么回事啊。
镜 | 我说你啊，快找个地方把我藏起来。
公人 | 呃？
镜 | 这是为我做事啊，你应该高兴一点。
公人 | 啊，啊…但是，叫我把你藏起来…。
镜 | 哪里是没有人来的地方…？
公人 | 啊，那个的话…。屋顶可以。
镜 | 你说屋顶？
公人 | 那里的话一般没什么人，而且天气也不错，感觉很好。
镜 | 是啊，那里的话也没关系。
男A | 镜同学，到哪里去了？
镜 | 不好，往这里来了！你给我档一下。
公人 | 呃？
镜 | 然后来叫我。
公人 | 怎么自作主张…
男A | 嗯？镜同学香水的味道。
男B | 镜同学就在附近了。
公人 | …怎么像侦探一样…。
男A | 喂，你。看见镜同学了吗？
公人 | 呃…。
男B | 就是刚才，这里有镜同学来过的迹象。知道她到哪里去了吗？
公人 | 呃，这个，镜同学的话…
到中庭去了。
男A | 中庭吗。好，大家走！
公人 | 呼－…镜同学也够辛苦的…。
好了，到屋顶去叫镜同学吧。
镜 | 啊，已经办完了吗？
公人 | 嗯，我告诉他们完全相反的方向。
镜 | 是吗，很能干嘛。
公人 …。
镜 | 这里我很中意。从今天起我就常常用一下吧。
镜 | 暂且，问一下你的名字吧。
公人 | 啊，我叫高见公人。
镜 是吗，我先记着了。
那么，失陪了。
公人 | 呃，已经走了吗？
镜 | 不用谢了。能为我做事可是你的荣幸啊。哦－呵呵呵呵…。
公人 | 啊，卷进这种奇怪的事情里已经到这时间了啊。得到操场去了…。
……


虹色青春-4月28日-2

公人 | 秋穗。已经来了啊。
秋穗 | 因为我没有参加操场的整理啊。
公人 | 觉得你这件制服怎么样？
秋穗 | 我很喜欢这件衣服啊。
公人 | 哦，是吗？
秋穗 啊，并不是款式什么的。
穿着这件制服的时候，就会觉得今天也要加油干啊。
而且，这样也可以觉得可以少许接近虹野前辈一点。
公人 | 哦。
公人 | 大家觉得秋穗你怎么样？
秋穗 | 我吗？前辈觉得我怎么样？
公人 这个啊。很有精神啊，很直爽啊…很难说出口的事，
也能直接说出来的女孩子吧。
秋穗 | 啊哈哈…是啊，大家也是这么说的。
公人 | 能和我说说秋穗你的事吗？
秋穗 | 我没有什么可以隐瞒的啊，随便问吧！
公人 | 秋穗的兴趣是什么？
秋穗 | 我吗？这个啊…其实，我对编织很拿手的。
公人 | 哦。
秋穗 | 啊，刚才有意外的表情！
公人 | 没有这回事。
秋穗 料理也是…啊，但是料理是不能和虹野前辈比的。
我啊，在中学的时候，被某个人注意过。他说要我有点女人味。
于是我就认真的去翻国语字典里“有女人味的兴趣”。
这好像是和别人一样，大家都在做的事情。
公人 | 这个不应该叫兴趣吧。
秋穗 嘻嘻…也是呢。
然后呢，我想能够长期做下去的就是编织和料理了。
嗯，对编织最热衷的时候应该是在中学2年级的冬天。
料理是在3年级准备考试的期间吧…。
公人 | 准备考试的时候，还在做料理？
秋穗 | 是的，夜宵也是自己做的哟。在学习的间隙，可以让人放松心情。
公人 | 好了，差不多该回去了。
秋穗 | 啊，那么我也是…
……
公人 | …啊，沙希你来了。
虹野 …。
公人 | 呀，沙希。
虹野 | 这双鞋，破成这个样子。是努力练球的证据呢。
公人 | 如果能有结果就好了。
虹野 | 不要紧的。…校际比赛，快要到了呢。是向全国联赛进军的重要比赛呢。
公人 | 嗯。
虹野 | 能出场就好了。
公人 | 嗯。
虹野 | 你想出场吗？
公人 | …想，一分钟也好，一秒钟也好。
虹野 嗯！…好，这个星期要更加用心的练习！
对了，一直要到练习结束回到家以后，才吃晚饭吧。
公人 | 嗯。
虹野 | 那么，我做些东西带来吧。
公人 | 不用了，不好意思的。
虹野 | 不，让我做些什么吧。…我也只为你能做这些了。
公人 | 沙希…。谢谢。
虹野 | 拉钩…。
公人 | 嗯？
虹野 | 约定过的…拉钩。
公人 | …嗯。
虹野 | 成为正选之前，加油哦。
公人 | …嗯。
……
公人 | 今天就到这里吧。好了，回去吧。
虹野 | 啊，对了对了。听说伊集院家经营的运动中心开放了！
公人 | 哦？
虹野 | 明天有没有什么安排？
公人 | 没有什么别的。只是想在练习一下。
虹野 那么，兼顾练习起见，也去运动中心看看好吗？
也许，在队里训练的时候可以派上用处…。
公人 | 这样啊。嗯，去看看吧。
虹野 | 嗯。
公人 | …对了。
虹野 | 什么？
公人 | 是两个人去吧？
虹野 | 呃…我是打算这样…两个人的话，不方便？
公人 | 啊，不不。完全没有问题。
虹野 | 太好了！
……
公人
 回到家了。啊～今天累坏了。
公人
 打个电话给沙希吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。
公人 | 没有什么特别的事…只是想听听你的声音。
虹野 | 嗯…我也是。
公人 | 那个…。嗯…。
虹野 | …嗯。
公人 | …。没什么了…。
虹野 | 嘻嘻嘻…嗯，没关系。…以后常常打过来哦。
公人 | 嗯。
虹野 | 啊，对了…明天，多多关照哦？
公人 | 伊集院的运动中心啊，好的。
虹野 | 那么，明天见。
公人 | 嗯，晚安。
虹野 | 晚安。
公人 明天和沙希去运动中心。可不能迟到。
为了避免忘记，先记上。
差不多该睡觉了。


虹色青春-4月29日-1

公人 这里…就是新的运动中心吗。好大啊…。
沙希…好像还没来啊。
“伊集院综合运动中心”…。
伊集院这家伙，真的很有钱啊。
嗯，建筑很大，连入口也很大啊…。
里面好像有个很大的厅堂…
虹野 | 对不起－！
公人 | 啊，沙希…。
虹野 | 哈，哈…对不起，迟到了。
公人 | 啊啊，没关系。
虹野 | 嗯，但是…。
公人 | 这种事没什么的。别介意了。
虹野 | 嗯，我知道了。…对不起，从今天起我会注意的。
公人 （沙希说到伊集院的运动中心来，我还一直有点担心…
不过和沙希在一起一定很开心的）
虹野 | 怎么了？
公人 | 我在想今天一定会很高兴的。
虹野 | 嗯，尽情的运动吧。
公人 | 那么我们进去吧。
虹野 | 嗯！如果对队上的训练有用就好了呢。
公人 | 好了…这里是入口大厅吧。
虹野 | 好大－！好漂亮－！
公人 | 嗯。气氛好像有点奇怪啊…。就是…这里吧，运动中心…？
虹野 | 嗯，外面的招牌上是这样写的。
公人 | 这么贵重的设施啊…。真的不要紧吧。
虹野 | 啊，你看你看！朝边上的玻璃那边，大家都在练习呢！加油－！
公人 | 嗯…有些什么可以练习的呢？
虹野 | 这里有指示板。棒球练习场和足球练习场和…啊，还有游泳池啊！
公人 | （哦哦，游泳池！！…真棒啊。沙希的泳装…）
虹野 | 到哪里去呢？
丽 | 哈哈哈哈…喂，你们！
公人 | 呃！这个声音是…。
丽 | 欢迎光临我伊集院的运动中心
虹野 | 啊，伊集院君。
公人 （这家伙就是伊集院丽…。光辉高校理事长的孙子
他是不是会继承伊集院财团我是不知道…是什么让他这么骄傲的，
真是讨厌的家伙）
公人 | 伊，伊集院…。你为什么会在这里…。
丽 | 这里是我私人的运动中心。我在这里有什么不可思议的吗？
公人 | …最近除了上课以外都不常见到你，真是幸福啊，可…
丽 本来呢，这里不是像你们这样的平民可以进来的场所。
我看不下去你们在那些想兔窝一样小的地方运动。
所以，我就特地的把我的私人运动俱乐部向你们这些平民开放了。
公人 | 这，这家伙…。
丽 我本来就没有想过问你们这样的穷人要钱，
所以别担心，就尽情的给我流汗吧。
那么，我就失陪了。
对了，好好见识一下运动应该是什么样子的吧。哈哈哈哈…。
虹野 | 啊哈哈哈…伊集院君真是个有趣的人。
公人 | 那个叫…有趣吗？
虹野 | 好了…快点开始吧，干什么呢？
公人 | 那么，就先去棒球场吧。
虹野 | 嗯，我很喜欢棒球的！加油哦！
虹野 | 啊－！大家都在打呢！
公人 | 棒球练习场，真的是很久没来了啊。
虹野 | 打击很拿手吧？
公人 | 啊，这个啊。喏，我说过我以前是打少年棒球的吧？
虹野 | 是四棒的主力吧？
公人 | 主力可算不上…。这是以前的事了。
虹野 | 嗯。…好多打击场呢。在哪里打呢？
公人 | 嗯。这个打击场…曲球，时速130公里，左手？这打的着吗？
虹野 | 什么，那个是？
公人 打击场发球的速度。
一般都要选和自己适合的球的种类和速度。
时速70公里的话呢算比较慢的，但是时速130公里之类的话
几乎就和职业选手相提并论了。剩下的就是选择直球或者曲球。
然后左边和右边分别是右手打击和左手打击。
虹野 | 嗯，原来如此…。
公人 | …啊，对了。沙希，试试打一次吧？
虹野 | 呃，我吗？我不行的！我是专门加油的嘛。
公人 | 不要紧的。在最慢的地方就行了。
虹野 | 呃－，因为…我真的打不着的。
公人 | 不要紧的。
虹野 …。
公人 | 很有趣的。试着打一次吧。
虹野 | 嗯，那么…你指导我吗？
公人 | 指导？…嗯，好啊。
虹野 | 知道了。那么，我试试。
公人 嗯。这个球道…直球，时速70公里，右手。这里好像是最慢的了。
沙希，最右边的70公里的球道的话，我想应该可以。
虹野 | 嗯…我不用怕球的吧。
公人 | 不要紧的。试试吗？
虹野 | 嗯，好啊。加油试试。


虹色青春-4月29日-2

虹野 | 嗯…球棒，是这么拿的吧？
公人 | 真的没有打过吗？
虹野 | 嗯。
公人 好。沙希是用右手吧。…那么，首先…。
左手握住棒子的一端，右手握住稍前面一点的部分。
虹野 | 这样…吧？
公人 | 对，对。
虹野 呀！
嗯…哪里不对了。
公人 | 眼睛别离开球。直到击中的瞬间，一定要仔细的看着球。
虹野 | 知道了。
虹野 呀！
嗯…哪里不对了。
公人 | 手臂太放松了。再夹紧一点。
虹野 | 这样吗？
公人 | 对，对。
虹野 呀！
真奇怪啊。又有哪里不对了。
公人 | 手臂还是有点松，再紧一些，再紧一些。
虹野 | 呃，还松吗？
公人 | 对，对。
虹野 | 啊，打中了，打中了。
公人 厉害，厉害。
就是这感觉。就这样，就这样。
虹野 | 啊－又打中了！
公人 | Wonderful！太棒了！
虹野 | 是吗？我再试试！
……
公人 | 啊，好像已经结束了。
虹野 | 可惜。好容易才找到感觉的…。
公人 | 10球击中4球啊。
虹野 | 啊－太高兴了！
公人 | 沙希你不是打得挺好吗？这样的话就已经很不错了。
虹野 | 是吗？太好了。一定是指导得好。
公人 | 没这回事。
虹野 不。我以前像这样打的时候，完全都没有打到。谢谢，太高兴了。
好了…那么，这次轮到你了哦。
公人 好，那就让你见识一下吧。
哪里都行，打一次试试吧。
好，就这里吧。（我对打击很有自信啊…我会让她看看我的英姿的！）
虹野 | 嗯，加油！
丽 | 等一下！
公人 | 呃！这个声音是…。
丽 呀，我刚才一直在我们伊集院家自豪的Super Excellent 打击场里。
是这里练习打击联赛级的球的地方。
也让你试试在我们伊集院家自豪的Super Excellent 打击场里，
练习打击联赛级的球吧。
公人 | 那太麻烦你了。
丽 本来呢，这里不是像你们这样的平民可以进来的场所。
但是今天，就算是我特许的吧。
公人 | …所以我说，这太麻烦你了嘛。
虹野 | 好像很有趣…加油！
公人 | 呃！…啊，嗯！（没关系吗…有不祥的预感…）
丽 | 这里就是我们伊集院家自豪的Super Excellent 打击场！
虹野 | 好大！
公人 | 呃，室内球场也不过就这种规模啊。
丽 这个体育场是按照主要联赛赛场设计的。
从场地泥土的种类，一直到观众席的椅子都忠实地再现。
还有这使用了最尖端科学技术的Super Custom 发球机，
古今中外有名的职业棒球选手的球都能正确的再现。
简直是梦幻的打击场啊。
丽 刚才我在这里练习的时候，观众席上挤满了10万人的观众啊。
哈哈哈哈。
公人 | 真，真是有钱人做的事…。
丽 | 啊，像你这样的平民无法理解也是没有办法的事。
那就给我好好的体验一下真正的打击吧！
虹野 | 加油！拿出毅力来打！
丽 | 啊，对了对了。我特别为你把发球机设定到最高难度了。
公人 | 什么－？
丽 | 预计球速时速200公里以上，不仅有曲球，还有直球，下坠球，
应该还有会消失的魔球之类的球等着你哦！
公人 | 打的着吗，那种球！
丽 | 啊，对了对了，忘了一件事。这个发球机为了重视真实性，
偶尔也会投出坏球和死球，给我注意喽。
公人 | 会有这种发球机吗？
丽 | 好了，那么就给我好好的加油吧！哈哈哈哈哈…。
公人 | 喂！等一下，伊集院！喂！
虹野 | 加油！
公人 | 啊，我会的～…这不是说这种话的场合吧！？
公人 | 呜…。
……


虹色青春-4月29日-3

虹野 | 啊，醒了吗？
公人 | 这里到底是…。痛痛痛。啊，有个包…。
虹野 | 不要紧吧。放松一点。
丽 真是的，你也是个没有运气和判断力的男人啊。
才不过突然投出了一个坏球而已…。
虹野 | 伊集院君！
公人 | 啊，痛痛痛。
虹野 | 不行，不能动的！
丽 不象职业棒球一样用硬球，所以不会死的。
那么，我就失陪了。
浪费了好不容易赐给你的贵重的机会，你就好好去后悔吧！哈哈哈…。
虹野 | 伊集院君，真是的！…啊，不要紧吧？
公人 | 啊，基本上已经没事了。伊集院那个混蛋…。
虹野 | 他可不是坏人呢。刚才知道你醒来的时候，都一直守在这里呢。
公人 多少也感到有点罪恶感吧。
对了…这里是什么地方？
虹野 好像是保健室。
怎么样？再躺一会儿吗？
公人 | 不，真的已经没事了，回去练习吧？
虹野 | 嗯。真的不要紧了？
公人 | 嗯，不要紧了。…沙希你也一直在这里啊。
虹野 | 嗯…是啊…。
公人 | 谢谢。
虹野 | 嗯。
公人 | 呼，真是好险啊。
虹野 | 真的。
公人 | 好了，打起精神再到别的地方去吧。
虹野 | 嗯。
公人 | 那么…到游泳池去吧。
虹野 | 呃…游泳池？
公人 | 不喜欢吗？
虹野 | 因为我没有带泳衣啊…
公人 | 这种地方的话可以借的吧。
虹野 | 嗯…但是…。
公人 | 觉得穿泳衣不好意思吗…？
虹野 | 嗯，也有一点啦，可…。
公人 | 可是？
虹野 | 喏，这种地方不是应该正正经经地游泳的吗？我对游泳又不是很拿手…
公人 | 什么啊。不要紧的。我教你嘛。
虹野 | 嗯，但是…游泳真的那么好吗？
公人 | 好，好。训练的话游泳是最好的了。（这是真的吗？）
虹野 | 嗯，是吗…。好，我知道了。
公人 | 哦！
虹野 | 那么，去游泳池吧。
公人 | Lucky！
虹野 | 这么想游泳啊。那就没办法了。
公人 | （不，那是借口…。有点罪恶感…）
虹野 | 泳衣…里面一定有借的吧。
公人 | 有借的，有借的。（沙希的泳装…）
虹野 | 那么，走吧？
公人 | 走喽，走喽。（沙希的泳装…）
虹野 | 真奇怪。嘻嘻…
公人 | 嗯？什么，什么？
外井 再往前是伊集院家特别的Cultures Excellent VIP 游泳池。
没有得到丽公子的同意的人，不能进入。
公人 | 呃？可是指示板上…可没有写这个…。
外井 | 请您离开。
公人 | 呃－！都到这里了！
外井 | 请您离开。
公人 | 好容易可以看到泳装了。
外井 | 请·您·离·开。
虹野 | 喂喂，没办法的。回去吧。
公人 | 哼－！
虹野 | 很可惜呢。这么想游泳的。有游泳的体力的话，最适合运动了呢。
公人 嗯，是啊…。真是的，伊集院那个家伙，
不想别人进去的话就别在指示板上写出来。
虹野 | 还有别的练习嘛，去练练别的吧？
觉得很可惜吧，好容易来到游泳池却不让进去，想不想去呢？
那就请看虹色青春隐藏事件之——虹野泳装事件
公人 | 那么，就去足球练习场看看吧。
虹野 | 嗯，好啊！
虹野 | 这里是足球练习场吧？怎么样，队上的练习用得上吧？
公人 嗯。不进去看看不知道啊…。
嗯…这里好像是入口啊。
这里没有向打棒球时遇上的那种东西吧…。
虹野 | 那，总之先试试吧。
公人 | 是啊。好！那么先试试看吧！
虹野 | 嗯，加油！
……
公人 …。呼。才这样运动了一下，就出了这么多汗啊…。
真想去游泳啊…。
……
虹野 | 怎么样，用得上吗？
公人 嗯，用得上。这样的话就没关系了吧。
对伊集院收集的东西来说，可是少有的正经啊。
虹野 | 是吗，太好了！


虹色青春-4月29日-4

公人 | 好了，差不多该归去了吧。
虹野 | 嗯。虽然遇到了很多事，但是还是很开心呢。
公人 | 啊，在足球练习场练习的时候，收获很大啊。
虹野 | 我也是，棒球很有趣呢！谢谢。
公人 | 嗯。
虹野 | 那么，回去吧？…校际比赛，马上就要到了呢。
公人 | 嗯。
虹野 | 加油哦！
公人 | …嗯。
虹野 | 待会儿，还像平时一样去神社吗？
公人 | 是啊。这是每天的例行项目嘛。
虹野 | 嗯！那么，我也去！不过我先回家换件衣服再来。…那么，待会儿见了。
……
……
公人 | …啊，沙希！
虹野 | 我做了便当带来了。
公人 | 真的做了吗。太高兴了！
虹野 | 嘻嘻…要吃的话说一声吧。
公人 | 沙希，那么现在可以吃便当吗？
虹野 | 嗯，可以！
公人 | 那么我就不客气了。
虹野 | 嗯。
公人 | 啊呜。呜姆呜姆…
虹野 | …怎么样？
公人 | 呜，呜…
虹野 | 啊！你怎么了！？不要紧吧？
公人 | 太好吃了！
虹野 | 不要吓我嘛…我真的很担心啊。
公人 | 啊哈哈。不好意思。
虹野 | 味道怎么样？
公人 | 真不是吹的，太好吃了。沙希真是料理的天才。
虹野 | 没这回事…但是，我做了带来真是太好了。有很多的，多吃一点。
公人 | 啊呜。呜姆呜姆…嗯～太好吃了！
虹野 | 嗯，谢谢！有这句话我就太高兴了。
公人 （沙希会不会…已经决定了在传说之树下要告白的对象了？）
（…不知为何我很在意啊）
公人 | 沙希啊…。那个，“传说之树”的事…知道吗…？
虹野 当然啊！毕业当天，在那棵树下，由女孩子告白而结成的情侣，
会得到永远的幸福。
公人 | 这是真的吗？
虹野 | 嗯，一定是真的…。
公人 | 沙希，那个…传说的…。
虹野 …。
公人 沙希的…那个…。嗯…。
你会，会对喜欢的人…告白吗…？在…毕业的时候…？
虹野 | …嗯。
公人 | 莫，莫非，已经决定对象了？
虹野 呃！？嗯…这个…。
因为还有2年，他也有可能会有比我更好的女朋友…。
公人 | 可真是个有人气的家伙啊。
虹野 | 嗯…。
公人 | 那是谁啊？我，我有点在意。
虹野 | …真的想知道？
公人 | 嗯…很想。
虹野 | …毕业那天告诉你。
公人 | 我吃饱了。真的很好吃。
虹野 | 是吗？太好了。
公人 | 好了…那么继续练习吧。
……
公人
 回到家了。
公人
 打个电话给沙希吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。
公人 | 今天在运动中心遇上的事真是太糟了。
虹野 | 那个坏球真是吓了我一跳。
公人 | 我也是。真是的，伊集院那个家伙，什么事情都乱来。
虹野 | 嘻嘻嘻…这就是那个人的魅力所在吧。
公人 | 呃－，魅力？那种可不叫魅力。这之前啊…
公人 | （接着我们就聊着伊集院平时胡来的事…接着…）
公人 | 那么，明天见。
虹野 | 嗯，晚安。
公人 | 晚安。
公人 | 今天真是太高兴了。


虹色青春-4月30日-1

虹野 | 你好。
公人 | 呀，沙希啊。
虹野 | 今天的便当，有什么要求吗？我想不出该做什么好…
公人 | 呃，不，什么都…
好雄 | 哦，两个人在一起说什么呢？
虹野 | 啊，这个…待会儿再说吧。再见。
公人 | 啊，啊啊。
好雄 | 我…打扰你们了吗？
公人 | 非～常～打扰呢。
好雄 | 真不好意思啊。怎么？在交待什么呢？
公人 | 什么也没有啊。
好雄 | 是吗。那再见了。
……
……
……
公人 | 啊，秋穗。
秋穗 啊，前辈！…虹野前辈说从现在起，晚上可能不能一起回去了。
好像有什么重要的事情…。
公人 | …哦。
秋穗 | 知道为什么吗？
公人 | 这个，不清楚啊…
秋穗 | 就是嘛。前辈不可能知道嘛…。啊－，是不是我被讨厌了。
公人 | 怎么会有这种事嘛。
秋穗 | 如果是就好了…。
公人 | 秋穗，除了编织和料理，还有别的兴趣吗？
秋穗 这个啊…在休息日经常去街上逛街啊什么的。
但是与其说是去买东西，还不如说只是陪朋友们看看逛逛而已。
除了这个，因为我很喜欢活动身体，体育运动我都喜欢。啊，但是没踢过球。
公人 | 哦～，有很多兴趣呢。
秋穗 | 要说兴趣的话…只是想什么事情都做做。
公人 | 很喜欢逛街吗？
秋穗 嗯，我很喜欢在街上散步。
…对了对了，说到散布，当然还是要去逛蛋糕店对吧？
公人 | 逛蛋糕店？
秋穗 这附近有名的蛋糕店有很多哦。
象「Milk Cake Factory」啊、「美声堂PaLa」啊。
连导游地图上都有很多啊。
还有啊，导游地图上的那些店，我要一家家的吃过来！
公人 | 那胃口会很难受的。
秋穗 | 进高中以来只去过两次，还正在兴头上呢。
公人 | 是吗。
秋穗 | 前辈，讨厌吃甜食吗？
公人 | 不是很喜欢。
秋穗 是这样啊。…啊，因为是男孩子吧。是这个原因吧？
但是呢，最近不是很甜的蛋糕开始多起来了，所以男孩子也可以吃哦。
公人 | 是吗。
秋穗 | 我会给你介绍一家好的店，请去一次试试。
公人 | 但是，这种地方，不是男孩子一个人去的吧？
秋穗 | 那么，我陪你去。但是…要前辈你买单哦？
公人 | 是～是～。…难道你说的逛街，主要就是为了去蛋糕店？
秋穗 | 啊！…也～许是吧。但是很费钱的，所以也不能一直这样。
公人 | 那体育呢，你干过什么？
秋穗 | 中学的时候，打过硬式网球。
公人 | 我们学校不是也有网球部吗？
秋穗 是啊。最初也想过是不是要参加网球部呢。
但是还是算了。在中学的时候已经打厌了。
又不是为了参加全国大会什么的，只要像别人一样能打就已经够了吧。
而且，我觉得想开始做些别的事情。
公人 | 那秋穗你网球一定很拿手了。
秋穗 冬天的话就去滑雪。到了陡坡的时候，感觉不是滑下去的，
而是就这样掉下去了，真是太棒了。
我的堂兄佐伯君经常带我去。佐伯君、他的女朋友和我3个人。
有了车以后，今年的冬天也要到各地的滑雪场去。
公人 | 夏天是网球，冬天是滑雪。运动万能啊。
秋穗 | 可不是这么回事。只是喜欢活动活动身体而已。
公人 | 好了，差不多该回去了吧。
秋穗 | 啊，那我也是…


虹色青春-4月30日-2

……
……
公人 | …啊，沙希！
虹野 | 晚上好。我做了便当带来了。
公人 | 那现在可以吃吗？
虹野 | 嗯，可以！
公人 | 那我就不客气了。
虹野 | 嗯。……好吃吗？
公人 | 呜姆，太好吃了。呜姆。
虹野 | 太好了…。
公人 | 沙希，觉得在学校过得开心吗？
虹野 | 嗯！…但只是不太喜欢学习。
公人 | 哦－。
虹野 | 你不高兴吗？
公人 | 当然高兴。因为沙希你在嘛。
虹野 | …真的？
公人 | 嗯。
虹野 | …好高兴。
公人 | 我们今年也要去修学旅行了。
虹野 是啊，9月份左右吧？
…我有些担心。小时候，就只是在这种重要的日子感冒。
公人 | 是吗。
虹野 | 远足啊，发表会啊。就是因为不能休息，结果总是病情加重。
公人 哈哈。不休息真是沙希你的风格啊。
…如果这次修学旅行的时候感冒的话，我也会陪你一起去。
虹野 | 啊哈哈…真的？我好期待呢。
公人 | 我吃完了。太好吃了。
虹野 | 嗯，太好了。
公人 | 好…继续练习。
……
公人 到家了。
到校际比赛时间已经不多了…。真想出赛啊…。
公人
 打个电话给沙希吧。
嘟…嘟…
虹野
 喂，虹野家。
公人
 呃，我是高见…
虹野
 啊，我是沙希。
公人 | 今天的便当，真是谢谢了。
虹野 | 不用…这样的东西真的可以吗？
公人 | 嗯，太好吃了。
虹野 | 真的？那么，我以后还可以再做吗？
公人 | 当然。但是真不要紧吗？很辛苦吧？
虹野 | 不，里面没有加什么很费手工的东西…。
公人 | 哈哈哈，那么我就拜托你了，可以吗？
虹野 | 嗯，当然！
公人 | …那，训练场见。
虹野 | 嗯，晚安。
公人 | 晚安。


虹色青春-5月1日-1

……
虹野 | 你好。
公人 | 啊，沙希。
公人 | 这球网已经有些旧了。
虹野 | 用得太多了吧？再不洗的话…
公人 | 这么说球网一直是沙希你洗的？
虹野 | 嗯。用具室不是有个儿童泳池吗？把它展开来慢慢的洗。去年就洗过一次。
公人 | 好像很辛苦啊…。下次再洗的时候说一声，我帮你。
虹野 | 嗯，谢谢！
公人 | 沙希，能不能问一下，你将来想干什么？
虹野 将来？嗯，还没有认真的考虑过…
想继续学习料理。我想要能做美味的料理…
公人 | 想开个店吗？
虹野 | 是啊，那也不错。
公人 | …那也？
虹野 | 真正想要成为的是…。
公人 …？
虹野 不，没什么。
总之先要在料理上更进一步。
公人 | 我觉得现在也已经足够了。
虹野 | 啊，练习开始了。走吗？
……
公人 | 呀，秋穗。
秋穗 | 啊，前辈！今天虹野前辈又在训练结束以后马上就回去了…。
公人 | 是，是吗…
秋穗 ……
公人 ……
秋穗 中学的时候，我有个美术老师，石田老师。
是我至今遇到的老师中最喜欢的一个。
公人 | 男的？
秋穗 呃？石田老师吗？啊哈哈哈…。
喏，给人的感觉就像从北海道的角落里逃出来的。
满脸的胡须，衣衫不整…。
公人 | 热血教师？
秋穗 …说热血也差太多了，我觉得几乎没什么。
经常上课迟到。而且，编个借口也就算了，可他只是说“抱歉，睡着了。”
公人 | …问题教师？
秋穗 是啊。只要是石田老师带的班，就会变得很糟。
但是，要想和他谈谈的话，他会无条件的听你说的。
他就是这样一个老师。休息的时候一直在美术教师和你谈…
虽是这样说，在那里说话的几乎只是我。石田老师只是在那里静静的听着。
公人 …。
秋穗 后来，是在中学2年级的春天吧。石田老师结婚了。
和同一所学校的家庭科老师。
那个家庭科的老师，很像虹野前辈。一直很会照顾别人。
我看着觉得很不顺眼…
秋穗 我就问石田老师为什么，要和那种除了料理和裁缝以外没有一样拿手，
只会在那里给自己加点数的人结婚？
现在想起来真是很失礼的话…
但是石田老师，一直静静的听着我在那里不停的抱怨，
最后说了一句话…“更有女人味些”。
公人 | 啊啊，这就是秋穗开始料理和编织的原因啊…。
秋穗 嗯。我那时想，那样的话就不会输给那个家庭科的老师，变得有女人味了！
于是，就开始做所有女孩子常做的事。
…但是，和虹野前辈遇到以后，我体会到了。
石田老师说的根本不是这个意思。
…虹野前辈，即使不会料理，还是虹野前辈。…是我怎么样也比不上的人。
公人 …。
秋穗 | 啊…说了一些奇怪的话。不说了。
公人 …。
秋穗 | …对不起前辈，一直是我在说个不停。
公人 | 没关系。…是吗，这就是秋穗的初恋？
秋穗 | 这不是初恋吧…
公人 这种事，世间就把它叫做初恋。因为她对你的生活方式产生了很大的影响。
…为什么秋穗一直跟着虹野同学的理由，我也明白了。
秋穗 | 呃～…前辈好像石田老师啊。只是比石田老师还要帅那么一点。
公人 | 石田老师吗…。你遇到了个好老师啊。
秋穗 | 是啊。…现在他还好吗。
公人 | 沢渡现在还好吧？
秋穗 是啊。沢渡君在以他自己的方式努力着。
…对了。前辈正选的位置是直接被沢渡拿走的吧…恨他吗？
公人 | 不，没有。
秋穗 | 他不坏哦。
公人 那我知道。又有实力，而且也很听前辈的话…
而且，也很担心我的事。不过这反过来倒让我更难过。
秋穗 | 是吗…不过前辈的机会也马上就要来了。
公人 | 是啊。
公人 | 和沢渡的关系好吗？
秋穗 这个啊。我们是同班同学，也经常打打电话什么的。
沢渡君在班级里很受女生欢迎哦。
公人 | 就是嘛。那秋穗呢？
秋穗 | 我？我可没什么。像那种天才类型的人太辛苦了。
公人 | 是吗。但是…人家一直打电话给你…会不会他想要追你？
秋穗 沢渡君？啊哈哈…
如果是这样的话，我也没有兴趣，再怎么说…
公人 …？
秋穗 | 啊，不…我，我已经有虹野前辈了。
公人 | 是这样啊。
公人 | 不过有了沢渡…球队能参加全国高中联赛的话，也不错啊。
秋穗 | 前辈，你也请努力！


虹色青春-5月1日-2

……
……
公人 | …啊，沙希！
虹野 | 晚上好。我做了便当带来了。
公人 | 那现在可以吃吗？
虹野 | 嗯，可以！
公人 | 那我就不客气了。
虹野 | 嗯。
公人 | 沙希从小时候就有很多朋友吧。
虹野 嗯，我觉得朋友们教会了我很多东西。
在幼儿园的时候，都是不分男女的。大家在一起整天的玩耍。
但是呢，从小学的时候开始，就不常和男孩子一起玩了…。
好像我被班级里的男孩子讨厌了…
公人 | 沙希被讨厌了？
虹野 | 嗯。以前一直关系很好的男孩子经常拿我开心，欺负我…
公人 | 啊，是这么回事。
虹野 | 怎么回事？
公人 | 这个呢，就是说那时的男孩子，就回去欺负那些自己喜欢的女孩子。
虹野 | 是吗？我怎么没有这种感觉…。
公人 | 啊，算了。…后来呢？
虹野 同班的女同学就象现在一样关系很好，结果从那时起就一直和女孩子玩了。
偶尔在运动场上有男孩子在玩，那时我就会想，不久前还一起玩的…
可突然觉得有种离得很远的感觉，那种寂寞的感觉我现在还记得。
公人 | 嗯。…可能是这样吧。
虹野 | 我有时会想。我做经理的原因，可能是因为羡慕那些男孩子吧。
公人 | 哦…
公人 | 是吗…沙希从小时候开始就这么受欢迎啊。
虹野 | 呃？为什么这么说？
公人 | 啊，从你谈的小时候的事总结出来的。
虹野 | 没有这种事。那个时候，也没有收到情书什么的…
公人 | “那个时候”？
虹野 啊…现在也是这样啦，那个，偶尔会收到一些信，但不是情书，
而是开玩笑的信…。
公人 | …没办法，因为你是“运动部的偶像”嘛。
虹野 | 不是的嘛！
公人 | 哦。沙希果然收到过情书。
虹野 | 不是的，只是单纯的玩笑嘛！
公人 | 那些玩笑写了些什么东西？
虹野 | 呃！…那个，那种…很常见的文章啊。
公人 | “我很喜欢你！”啊，或者是“我一直注视着你！”之类的？
虹野 | 是啊…就是这样的…。
公人 | 那，你是怎么回答的？
虹野 | 总之，即使是玩笑，不回答也不太好。我都认真的写了回信…。
公人 | 哈哈。真像你的作风…。那，写了些什么？
虹野 | “对不起。对于你的事情我一无所知”…
公人 | 从不认识的人那里收到的？…那些…情书之类的。
虹野 | 所以我说是开玩笑的嘛！
公人 | 啊，原来如此。再怎么说，那也是“Fan Letter”。哈哈，不愧是偶像啊。
虹野 | 不是这样的！…我也给你搞糊涂了！
公人 | 我从生下来到现在还没有收到过情书之类的东西呢。
虹野 | 真的？
公人 | 啊，现在你是不是觉得我是个不受欢迎的家伙啊。
虹野 | 没有这回事！但是，是这样啊…。情书，想要吗？
公人 | 那个，嗯。
虹野 | 如果我可以的话…用普通的信纸写给你。
公人 哦！那太高兴了…
啊…那么，普通的信纸就算了。最后写上“你的虹野沙希”怎么样？
虹野 | 那么，不就是情书了吗！？
公人 | 啊，果然是这样。
公人 | 到家了。
……
公人 | 校际比赛越来越近了…。


虹色青春-5月2日-1

好雄 | 哟！
公人 | 啊，好雄啊。
好雄 | 总觉得最近，你和虹野同学很亲近啊？
公人 | …我怎么觉得和以前没什么两样。
好雄 | 上次的便当也是，还听说练习开始前你们也经常在一起哦。
公人 | 是吗？怎么会有这种事的？（在一起应该是在晚些时候的事了，是吧）
好雄 | 在傻笑什么？真恶心！
公人 | 啊，不好意思。
好雄 | 从什么时候开始你们的关系就开始好了？
公人 | 什么时候…嗯，应该是上次4个人去游乐园的时候吧。
好雄 | …就是说，你被定为替补的时候吧？
公人 喂。你就不能换种说法吗？…算了，也是这么回事。
那时候沙希对我说了，我绝对会被选进正选的。
所以她觉得我打不起精神是她的错，一直很在意。
好雄 哈哈，原来如此，是这么回事。
是啊，是啊。会很难受的啊。
公人 | 呃？
好雄 | 说你呢，你啊。
公人 | 我？为什么？
好雄 | 这种事情啊，是在世间被称为“同情”的东西，嗯嗯。
公人 | 呃…
好雄 是这样啊，我也觉得奇怪。
你和虹野同学，怎么想也觉得不配嘛，嗯嗯。
公人 | 同情…。
好雄 | 喂，好了！别想这么远了！开个玩笑，玩笑！真是让人头疼的家伙啊。
如月 | 请问…
好雄 | 啊，如月同学！怎么了？难道说是来看我的？
如月 | 啊，不，不是早乙女君。
好雄 | 什么…呃，这家伙？
公人 …。
好雄 | 喂，如月同学找你有事。
公人 …。
好雄 | 喂！
公人 | 呃…？
如月 | 那个，图书委员托我转告你一声，借的书已经该还了…。
公人 | 呃？啊“足球进级法”是吗…
如月 | 那就拜托了。
公人 | 啊，嗯…
好雄 | 多谢你特地来一次，如月同学。为了这种家伙。
如月 | 不。…你在很努力地踢球把。我想这本书也会觉得很幸福的。
公人 | 不…没有…。
如月 | 每晚都在神社练习吧？
公人 | 呃？为什么这种事都…。
好雄 | 哦～？你在做这种事吗？难怪没有进正选会这么灰心。
公人 …。
好雄 | 对了，如月同学。Golden Week 有空的时间吗？
如月 | 不，我有点事…
好雄 | 啊，到那边去说话吧。这里有个闷闷不乐的家伙，好吗？
如月 | 是吗？…那我告辞了。足球，加油啊。
好雄 | 再见了。
公人 …为什么如月同学会知道那件事…？难道说？
总之…先去问一下沙希。
公人 | 沙希…啊，在那里。…秋穗也在。
秋穗 | 呃～，训练结束以后做这种事吗？
虹野 | 虽然一直干到很晚…
秋穗 | 嗯，真厉害呢。
公人 | （…？在说我吗…？）
虹野 | 但是，好像还做得不是很好。还是没有才能吗…。
公人 | 呃…。
虹野 | 啊…。
秋穗 | 嗯？怎么了？
秋穗 前辈…。
嗯哼！那么虹野前辈，我就先去操场了。
虹野 | 啊…嗯。
虹野 | 嗯…有什么事吗？
公人 呃…！！
…。不，不…没什么事…。
啊…对了对了。我有东西忘在教室里了，待会儿见…。
虹野 | 是吗。…练习快要开始了，所以要快一点哦？
(虹野) | 继续练习哦。一定会成为正选的…。
公人 …。
(虹野) 但是，好像还做得不是很好。
…没有才能吗。
公人 …。
才能…吗…？


虹色青春-5月2日-2

好雄 | 哟，怎么了？还在为刚才的事情烦恼吗？
公人 好雄…。
…我说，好雄…。我果然还是没有踢球的才能吧…。
好雄 | 啊，你现在才发觉啊？
公人 …。
好雄 | 开个玩笑嘛！你踢球的才能？离正选还差那么一点吧？
公人 …。
好雄 虹野同学以后是足球吗？真是多愁善感的家伙啊。
一天愁一回，对皮肤可不好哦。
公人 …。
好雄 | …真是让人头痛的家伙啊。
公人 …。
好雄 | 喂！已经这个时候了，练习该开始了吧？
公人 | 啊…。
好雄 | 不要发呆了。喂，快点去练习去！
公人 | 啊…练习已经开始了…。算了。反正我只是拣拣球而已…。
教练 | 喂，那边的！
公人 | 啊…教练…。
教练 | 为什么迟到？
公人 | …对不起。
教练 | 打起精神来！像这个样子，永远都成不了正选的！
公人 …。
…是…。
公人 …我到底在干什么…。
对于永远都进不了的正选…我到底在期待些什么？
自己没有这个才能，以前不是也知道吗？
但是内心深处还是相信，自己一定有成为正选的素质的吧。
教练其实也是知道我的想法的。
还有，沙希也是…。只有沙希…。
即使没有任何人相信，沙希也会相信我的…
…我的…才能…。我的才能。我的才能。我的…
教练 | 喂！那边的，你在干什么！
公人 | 啊…对不起…。
教练 | 好好看着点！不想出赛了吗？
公人 | …我，没有这个才能…。
教练 | 如果你是这样想的话，马上给我滚！
公人 …是。
…。对不起，我回去了…。
公人 …是啊。这很简单…。
我没有这个才能…。只是这样而已…。
…只是为了发现这一点，我做了一年无用的努力…。
…。
是啊。我没有才能…。只是这样而已啊…
……
公人 | …啊，沙希…。
虹野 | 果然还是来了…太好了。
公人 …。
虹野 | 今天，你在练习途中就回去了，吓了我一跳。
公人 …。
虹野 | 怎么了？没有精神哦？
公人 | 不，没什么…。
公人 （…。为什么沙希还要来这里…）
（…。还有，我来这里干什么…？）
公人 | …对不起，我还是回去了。
虹野 | 呃，不要紧吧？哪里不舒服吗？
公人 | 没有…。
虹野 | 真的？
公人 …。


虹色青春-5月2日-3

虹野 | 那，那个…后天，是校际比赛了呢。
公人 …。
虹野 | 明天不上课，可以练习一天了呢。
公人 …。
虹野 | 我从明天早上开始就有时间，可以好好的给你做些东西…。
公人 …。
虹野 | 练习…吗？
公人 …。
不，停止吧。
虹野 | 有什么事吗？
公人 | …没有。
虹野 | 那么，为什么？
公人 …我，已经不会再到这里来了…。
足球部也是…。
…。我想退队了。
虹野 | 呃？
公人 | …。对不起，我回去了。
虹野 | 喂，怎么了？…喂！？
公人 | …对不起…。
虹野 不是拉过钩的了吗！！
成为正选之前一直要努力的，不是约定好了的吗！
公人 …。
虹野 来…拉钩吧。
约定明天也要加油练习？…好吗？
虹野 如果说谎的话就吞下一千根针，约定成立…
约定了…哦？
公人 | 沙希…。
虹野 | 我会做便当来的！我相信你不会停止练习的！再见。
……
公人 …。
啊，电话…。
公人 | 这里是高见家。
好雄 | 哦，是我！好雄。
公人 | 好雄…。
好雄 | 怎么了？这种声音，还在想不开吗？
公人 | …是啊。
好雄 | 又没成为正选，有被虹野同学甩了，灰心丧气也不是没有道理啊。
公人 | 并不是因为我被甩了的关系…。
好雄 那么…就是那个啦。
有种很奇怪的感觉，像“她难道喜欢我吗”
或者“只有她才知道我的才能”，之类的想法。
其实呢，只是单纯的因为你很努力，所以才这样帮你…
公人 …。
好雄 | 把虹野同学的好意误解为喜欢的家伙，可有很多啊…。
公人 | …是这样吗？
好雄 对虹野同学来说，虽然完全没有恶意，但结果却很不好啊。
特别是对于你这种没有免疫力的家伙来说。
公人 是吗。不止我一个…。啊，什么事情都变得让人讨厌了…。
足球…还是结束吧。
好雄 喂喂，不用这样也行啊。在心情不好的时候，
不管做什么决定都不会满意的！
公人 …。
好雄 好，知道了！这种时候啊，就是该尽～情～的去玩！
结束还是不结束，在之后决定！
公人 | 好雄…。
好雄 | 其实明天已经定好了。
公人 | 哈？
好雄 | 双·重·约·会！呀，今天到现在才想起来，然后就打电话给你了。
公人 | 我说你啊。
好雄 | 哦，你可别说拒绝哦。好不容易为了你心情不好，速战速决的找了两个。
公人 | 但是明天…。
好雄 | 什么？有什么约定吗？
公人 | …。不，没有。…。好，去玩吧。
好雄 | 好！时间和地点和以前一样。…再见了。打起精神来哦。
公人 | 这样就好了吧…。今天已经晚了。明天一早就给沙希达电话…。
公人 | …。画记号…已经没有必要了吧…。
(虹野) 但是，好像还做得不是很好。
…没有才能吗。
公人 …。听到了最不想听到的话…
而且是从最不想听到说这句话的人那里…听到了。


虹色青春-5月3日-1

虹野 | 这里是虹野家。主人现在出门，如有要事请留言。
公人 | 喂，我是公人。…今天有别的约定，我还是不去了。…对不起。再见。
公人 到了。因为和沙希打电话，所以少许迟到了一点。
好雄说得对，不能再这样烦恼下去，可也没有办法…
没什么在游乐园玩的心情啊…
好雄 | 喂，这里！
公人 | 啊，好雄。
好雄 | 你啊，怎么迟到了？女孩子们不高兴了哦！
公人 | 不好意思。但是只迟到了10分钟左右嘛。
好雄 | 这些可是不能容忍那10分钟的女孩子哦。
公人 | 呃？
镜 | 在那里说什么呢！
纽绪 | 等了10分43秒17，我已经很宽容了。
公人 | （很生气啊…）
好雄 啊哈哈…对不起，对不起。
介绍一下。右边这位是光辉高校最美丽成熟的镜魅罗同学。
左边这位是科学部天才科学家，纽绪结奈同学。
公人 | 今天迟到了…。
纽绪 | 和我约好见面还迟到，有那种觉悟吗？
镜 | 不守时间可是最差劲的了。
公人 | 对，对不起。
好雄 | 好啦好啦，别这么生气嘛，进去吧。
镜 …。
纽绪 …。
好雄 | 难得都已经来了…对吧？
镜 | 好吧，算了。
纽绪 | 真是没办法。
公人 | 不好意思。好雄…。
好雄 跟着两个人约了见面，迟到的话可真是糟啊。
怎么了，也遇到了要生孩子的人了吗？
公人 | 不，有点事…。
好雄 | 算了，怎么都好，你可要改一改这张消沉的脸。
公人 | 我的脸真的很消沉吗？
好雄 我知道遇到昨天这种事不好受，可这是难得的约会啊。
稍微有点微笑好吗？
公人 | 微笑？
好雄 | 有笑容的话就会自然的觉得高兴的。
公人 | 像，像这样吗…？
好雄 | 啊哈哈…要让现在的你笑看来是不可能了。
公人 | 真的这么严重吗…？
镜 | 喂，还在说什么！
好雄 | 哦，糟了！那走吧，总之尽量开朗一些啊？拜托了。
好雄 | 好了，那就快些开始玩吧！
公人 | 啊…。不好意思，让你操心了。
好雄 | 好了好了！
纽绪 | 喂，在干什么！
镜 | 难道你们故意要让我们生气吗？
好雄 | 不，没这回事！我们正在商量到哪里去玩。对吧？
公人 | 啊，啊啊…。
镜 | 是吗？那能不能快点决定？
纽绪 | 我不想再继续浪费时间了。
好雄 好，那么到哪里去呢？你决定吧。
啊，观览车可要放在最后哦。
公人 | 呃，这种状况还要吗？
好雄 | 如果没有那个，不就失去在这里约会的意义了吗。
纽绪 | 还没决定吗？希望你们注意点了。
好雄 | 哈哈哈…久等了。喂，早点决定！
公人 | 那就去鬼屋吧。
好雄 | 好，那走吧！


虹色青春-5月3日-2

镜 | 什么？要到这里面吗？
好雄 | 呀，好像很有趣的样子，进去吧！
镜 | 不要，这种孩子气的东西。我是绝对不会进去的！
纽绪 | 我也是，这种无聊的地方我就免了。
好雄 | 等一下。真的很有趣的，对吧！？
公人 | （沙希有没有收到我的留言…）
好雄 | 喂！
公人 | 呃…？
好雄 | 你在发什么呆啊！？
公人 | 啊，不好意思…。
纽绪 | 哼，注意力散漫。无能的证明。
镜 | 那边的那位好像也没有兴趣，看来还是算了。
好雄 | 两位这样说，其实是害怕吧？
纽绪 | 害怕？哼…真是笑死人了。
镜 | 不管你怎么说，我是绝对不会进去的！
好雄 | 哈，那就没办法了…往下一个走吧。
好雄 | 哇，好多人啊。这样看来得花一点时间了。
镜 | 我不要。为了乘这种东西一只在这里等。
好雄 | 算了，别这么说嘛…。嗯？纽绪同学呢？
公人 | 啊，什么时候…。
好雄 | 不会吧，她不会生气回去了吧。
公人 | 呃！因为我迟到…。
好雄 | 去找找吧。
公人 | 这样啊…。
镜 | 等一下，你们不会想留下我一个人吧。
好雄 | 呃，这怎么可能呢！对吧！
公人 | 啊，啊啊，好，那我去找吧。
好雄 | 是吗？那么我们在这里等着，拜托了。
公人 好了，到哪里去找呢…
我到底在干什么…。沙希有没有听留言啊。
嗯，怎么了？怎么那边有骚动。
公人 露天剧场。好像在上演 Hero Show 啊…
啊，纽绪同学！
纽绪 | 你来干什么？回去了。
公人 | 纽绪同学，在这种地方干什么？
演员 | 不得了了！英雄昏过去了！
公人 | 呃…。
纽绪 | 事情办完了。走吧。
公人 | 但是好有什么事发生了…
纽绪 | 快走。
公人 | 啊，是。（纽绪同学到底干了什么？）
好雄 | 哦，回来了。在哪里啊？
公人 | 啊，在露天剧场…。
（咚）
公人 | 啊！
纽绪 | 别多事！
公人 | 是，是。
好雄 | 嗯？发生什么事了？
纽绪 | 没什么…什么都没发生过。
镜 | 我已经累了。再等的话我就回去了。
纽绪 | 我刚办完一件事，也累了。不想再排队。
好雄 | 怎么这样啊…再忍一会儿嘛。
镜 | 我说过我累了。请你注意。
好雄 | 真是没办法啊…那么再下一个。
好雄 | 离太阳落山还早很多，可我们已经到观览车了…。
镜 | 这个的话也可以陪你们坐一下。
纽绪 | 啊，就陪你们做坐一次吧。
好雄 | 是吗？太好了。
好雄 | 喂，你和谁坐呢？
公人 | 那就和镜同学吧…。
好雄 | 是吗，加油啊！
镜 | 又在偷偷说什么？
好雄 | 镜同学，和这家伙一起坐观览车吧。
镜 | 呃，这位吗？算了，也没办法。就陪她坐一次吧。
纽绪 | 我没有被选上呢…。
公人 | 啊…。
好雄 | 啊，不不。纽绪同学和我一起坐。
纽绪 …。
好雄 | 那么，加油哦。
公人 | 啊啊…


虹色青春-5月3日-3

公人 …。
镜 …。
公人 | （果然很尴尬…。得说些什么…）
公人 | 啊，看，景色很好呢。
镜 | 是吗？我觉得是很普通的景色嘛。
公人 | 这里的夕阳可是很有名的。
镜 | 夕阳？我无论如何不会陪你们到那个时候的。
公人 | 啊，今天真是对不起，迟到了。
镜 | 你以为道个歉就完了吗？
如果不是早乙女君哭着挽留的话，我早就回去了。
公人 | 好雄居然那样…
镜 | 他说无论如何一定要来，所以我才来的，可真是太糟了。
公人 | 嗯，镜同学今天还是那么漂亮。
镜 | 那是当然的。给你这种人看可真是浪费。
公人 | 镜同学穿衣服也很有眼光呢。
镜 | 早知道是和你这种人见面，我就不用这么费心了。
公人 …。
镜 | 还有你那张消沉的脸，能不能别摆了。
公人 | 呃…。
镜 | 你有什么烦恼是你的事，可别影响我的心情。
公人 | 对，对不起。（果然还是写在脸上了吗…）
镜 | 我可不想再陪你们了，失陪。
纽绪 | 我也会去了。
好雄 | 呃？已经要回去了？
纽绪 | 是啊。
镜 | 有什么不满吗？
镜 | 今天真是无聊。还不如和别的男孩子玩。
纽绪 | 太累了。对我来说可真是个计算失误。
好雄 | 是，是吗？我们可很高兴啊。
镜 | 是吗？另外那位看起来可一点都不高兴啊。
纽绪 | 推迟研究进度到这里来，可居然让我看这种消沉的脸，真叫人忍受不了。
公人 | 真是对不起…。（让大家留下讨厌的印象了。早知今天不来了…）
镜 那样就想约我，还早100万年。
那么早乙女君，失陪了。
纽绪 | 真是浪费时间。那么，失陪了。
好雄 | ByeBye！再见哦！
公人 …。
好雄 | 哈…终于结束了。
公人 | 好雄，今天真是对不起。因为我…。
好雄 | 虽然很直接，但是那些女孩子说得对。你一直是一幅消沉的脸。
公人 | 是吗…已经迟到了，还一幅消沉的样子，碰到谁都会生气的…。
好雄 确实，对不住那两位啊。
算了，今天也是没有办法。勉强叫你来，我也有错。
公人 | 你没有错…
好雄 | …怎么样？到我家里来吧？
公人 | 呃？
好雄 | 不能放着这样消沉的家伙不管吧。而且优美也会高兴的。
公人 | 好雄…。
优美 | 啊，下雨了！今天一定很冷吧。
好雄 | 喂，优美。到你了哦。
优美 | 啊，嗯～。
好雄 | 今天可真惨啊。
公人 | 啊。
好雄 | 人在真正消沉的时候，约会也不能解决问题吧。
公人 | 对不起。
优美 | 约会？哥哥，你去做这种事？真恶心！
好雄 | 呃？我们？约会？你听错了。怎么可能呢，对吗？
公人 | …啊啊。
好雄 | 哈…你可真是消沉啊。
没有带着这种消沉的家伙去约会的吧。
优美 | 嗯－确实没有精神呢。不要紧吧？
公人 | 呃？啊，不要紧，不要紧。
好雄 | 优美，快出牌！
优美 | 知道了！等一下…嗯，那就这张！
好雄 | 哦，这样啊。嗯～


虹色青春-5月3日-4

（铃…）
好雄 | 喂，优美，电话！
优美 | 摆什么架子！
好雄 | …好！那，就这张！
公人 …。
好雄 | 喂。
公人 …。
好雄 | 到你了，喂！
公人 | 啊…不好意思。
优美 | 哥哥，电话～！
好雄 | 嗯，是谁打来的？
优美 | 叫如月的人打来的！
好雄 | 呃？如月同学！？哦，Lucky！
优美 | 前辈，真的不要紧吗？脸色不好哦！
公人 | 是吗…？谢谢你关心了。我不要紧的。
优美 | 那就好…
好雄 喂，刚才如月同学说，虹野同学好像还没回家。
她问我有没有什么线索。你知道什么吗…。
公人 | 沙希吗！？
公人 | （…难道说神社…？不会吧！）
公人 | 不好…对不起！好雄，伞借一下！
好雄 | 喂，知道在哪里吗？喂！
公人 …。不会吧…。
难道说沙希…还在等吗…。
…。不会吧…。
…。不会吧…！
公人 | …。沙希…。
虹野 | 总算来了…。
公人 | …呃！？
公人 | 沙希…。
虹野 | 你在干什么啊？好慢哦…。
（咚）
公人 | 喂，喂！沙希！…振作些！喂！
公人 | 沙希…。沙希！


虹色青春-5月3日-5

母 | 那我去换水。
公人 | 啊，我…能不能留在这里？
母 | 可以…那么，就拜托了。
公人 | 是…。
虹野 | 嗯…嗯～。
公人 | 醒了？
虹野 | 啊…。
公人 | 不要紧吧？
虹野 …是吗，我倒下了吗？
对不起，给你添麻烦了。
公人 | 别这么说…是因为我…。是我让你等的…
虹野 | 不。是我自己要等在那里的…。
公人 | 身体情况怎么样？
虹野 | 嗯…已经没事了。好好睡一觉的话，明天也许能去比赛场。
公人 | 还是别勉强了。
虹野 | 不，不要紧的。明天的比赛，我不能休息的…。
公人 | …。电话留言，没有听到吗？
虹野 | 你打了电话啊。我从一早就已经不在了。
公人 …。
虹野 我出去买东西了…。
啊！我的纸袋…。
公人 | 啊，你拿着的那个银色纸袋啊。在，在床边上。
虹野 | 太好了…。
公人 | 袋子里…是什么东西？
虹野 | 想要你收下的。
公人 | 我？
虹野 | 嗯。
公人 | 沙希…。这个，不是ストライカ—ズマクスsmart strike吗！…到底在哪里…？
虹野 我去逛了很多运动商店，没有…。
于是我问了店员，他说邻近的城市可能有，所以…。
公人 | 沙希…所以你一大早…。
虹野 啊，我打了好几次电话到你家，一直是留言…
我不能离开神社，怕和你错开…
而且明天就是比赛了…。还有，那个…。
公人 …。
虹野 天又下起了雨，我想你会不会不来了…。
如果你不来该怎么办，然后…
公人 | 沙希…。
虹野 | 练习，要继续哦。一定能成为正选的…。
公人 …啊，我知道了。
烧怎么样…？
虹野 | 啊，嗯，没事…。
公人 | 是吗…太好了。
虹野 | 真的谢谢…。
公人 …。沙希。
那个…。
虹野 | 什么？
公人 一直以来有个问题想要问你…
沙希一直在为我加油…那个…
是因为我在努力…还是…那个…
…是因为…是因为单纯的为我担心而已呢…
虹野 | 不是那样的。不是的…
公人 | …那是…？
虹野 | 因为，我对你…。
公人 | 呃…？
虹野 | 再待一会儿…就这样，待在我身边…。
公人 | …嗯。
公人 | （睡着了吗）
公人 …。
公人 | 好长的一天啊。
公人 | 明天就是校际比赛…。能成为正选的最后一天…。
(虹野) | 练习，要继续哦。一定能成为正选的…。
公人 是…！即使过了明天…
总有一天…一定…。


虹色青春-5月3日-6

电话 | 3个留言。开始再生。
（嘟）
虹野 喂、喂！我是虹野！呃，现在是中午1点。
昨天真是对不起了。一定只是因为心情有些不好吧！
可我却说了这么多不该说的话，真是对不起了。
退出足球部一定不是真心的！
嗯，我在老地方等你。
…一定要来哦。来的话我有奖励哦！再见。
(虹野) 请问，我这里有便当，…吃吗？
嗯…那个，做的太多了，我真笨！
不要浪费了，所以你吃吧！
如果…不嫌弃的话。
（嘟）
虹野 喂！我是虹野！
你·到·底·在·干·什·么·呢！
打·起·精·神·哦！
…其实没什么要紧的事。但是，有件东西今天想要给你。
嗯，等到你回家也没关系，到老地方来，我等你！
打起精神哦，再见！
(虹野) 嗯，知道了，我保证…作为回报，你能不能也做个约定？
成为正选之前绝对要努力下去。
现在开始也不迟。绝对追得上的！
（嘟）
虹野 喂，我是虹野…。留言，你听了吗？
…如果做了什么让你心情不好的事，我道歉。对不起。
但是，有件东西今天无论如何要给你…如果可以的话，请到神社来。
虹野 那个…上次的事，真的是很可惜…但是机会还会再来的。
你是这样努力…不，不仅仅是努力。
看着你晚上练球，我虽然是个外行，但是我知道你真的是在提高。
虹野 …你不只是有毅力，绝对有足球的才能。
即使其他人都不信，我也会相信你。
…所以，足球，从现在起也请努力。
然后…如果可以的话…请带我去国立竞技场。
(虹野) 喂，怎么了？…喂！？
不是拉过钩的了吗！！
成为正选之前一直要努力的，不是约定好了的吗！
虹野 …那么我会继续等你。留了这么多话真是对不起。我不会再打了。
即使一会儿也好，如果你来的话我会很高兴的。再见…
…加油！
电话 | 再生终了。留言完毕。
公人 | …。沙希……


虹色青春-5月4日-1

……
……
广播 现在，光辉高校足球部、末贺高校足球部将进行校际比赛。
相关人员，请到操场集合…
虹野 | 集合－！
教练 前锋3年级太田受伤，今天无法上场。
人员交换…喂，你！出场！
公人 | 呃…？
教练 | 喂，你！
公人 | 我…吗？
教练 | 我一直都看着你在认真的练习。阵型什么的，大体都知道吧。
公人 | 是，是！（我…做先发…）
教练 可以的话就这样作为正选了。
作为条件，如果你踢得不好，马上就换你下来！
公人 | 是，是！
公人 | （沙希，秋穗…）
秋穗 | 大家听好！虹野前辈有礼物给大家。请集合一下！
虹野 嗯…因为没有时间，所以做得不是很好…这是给大家的幸运手带。
大家都有份，请一条条的拿！
秋穗 虹野前辈，虽然说什么没有才能，不是做得很好吗。
嗯，这些真的做得很好呢。
虹野 | 是吗？谢谢。
公人 | 啊，那时候的…。
(虹野) 但是，好像还做得不是很好。
果然还是没有才能吗…。
公人 …。
原来是这样啊…。
虹野 本来是要到教会去的…但是，最后还是在神社里许了愿。
我想一定会有效的！大家请加油！！


虹色青春-5月4日-2

虹野 | 这个！…是你的。
公人 | 谢，谢谢。
虹野 | 啊…。
公人 | 谢谢你买的鞋。真的很和脚，也很舒服。
虹野 | 嗯…嘻嘻。
虹野 | 先发队员，加油哦！…啊，对了对了。未绪也来加油了！
公人 | 如月同学吗？
虹野 未绪好像知道夜练的事。未绪的家，就在那附近。
…我也在那里的事情…她好像也知道！
公人 | 是这样啊。
虹野 | 嗯…嘻嘻。
公人 | …那个。
虹野 | 什么？
公人 | 那个…接着昨天的话…。
虹野 | 嗯？
公人 | 那个…沙希你说并不是单纯担心我的事…那个…。
虹野 | …嗯？
公人 那个…就是你说的…“因为，我对你…”的后文，
我想听～一下…啊哈哈哈。
虹野 | 我，有说过那样的话吗？
公人 | 呃？…不记得了吗？
虹野 | 嗯！
公人 | 呃－！？…什么！
虹野 | …骗你的。
公人 | 呃？…那么…。
秋穗 | 啊！在干什么，那边的两个人！
公人 | 啊－啊。秋穗…现在是关键时刻…。
秋穗 | 关键时刻？
公人 | 呀…那个…。
秋穗 | 真是的，一刻都不能大意！…前辈，我要声明一点！
公人 | 是，是的…
秋穗 | 如果让虹野前辈不高兴的话，我可不会饶了你哦！
公人 …。那，也就是说…。
…。
是！
秋穗 | 呸－！
秋穗 | 嘻嘻，嘻嘻嘻…。
广播 | 现在，光辉高校足球部、末贺高校足球部校际比赛正式开始。
今天，馬路上的斑馬線
顏色不再是單調的黑白相間
而是大家不約而同所喜愛的 - 虹色

虹色の青春主题曲-------出会えて良かった
主唱： | 虹野沙希（Ｃ／Ｖ：菅原祥子）
作词： | 秋山奈津
作曲： | 小西真理
编曲： | 岩本正树
目觉しの音も 今日は好意 色付きのリップで完壁 もの改札 向かいにホ－ムで かかと踏み 微笑んでる |  | 今天闹钟的声响总算是善意的 我也涂好了芳香的口红 你如常的在对面月台的检票口 踏著脚後跟 向我微笑
キラキラ辉く空气の粒 中间达に卷きこまれて 轻く合图した |  | 空气中充满了光辉的颗粒 我的朋友们也被卷进去 轻轻的成为讯号
きっともうすぐね すごいニュ－スになる 大きな声で言えるから こんなときめきに 急かされたりしない 出会えて良かった あなたが好き |  | 不久所有人也会知道 我大声的呼喊 一定会使它成为惊人的新闻哩 这时候的心跳 是不能突然地催促的 能与你相遇真好 我喜欢你
笑っていたって 自信がなかった 电话切るたび不安になる 「大丈夫だよ」と 言われると不思议 うまくいくと信じられる |  | 虽然在笑著 但其实我蛮没有自信的 每逢挂断电话 我也会觉得不放心 只说著「不要紧的」和一些古怪的理由 但我相信总会有著友好的关系
何かが私を变えていく さぼっていた日记帐を初めてみよう |  | 不知是什麽东西改变了我 我第一次拿笔写起日记来
たった一人きり生まれてきたのはね あなたと出会うためかもね こんな星の下 泣きたくなる时も あたたかいから この想いは |  | 我活著的原因 只是为了与你相见的哩 在星空之下 想哭泣的时候 我这个想法特别觉得亲切
何かが私を变えていく 同じ事をかんじてたい テレバシ－のように |  | 不知是什麽东西改变了我 使你与我想著同一样的事 彷佛是心灵感应
きっと一人きり生まれてきたのはね やっばり二人出会うため いつかときめきが 形を变てもね 出会えて良かった 今あなたに |  | 我活著的确实原因 果然是为了二人的相会 一直的心跳也变得不同了 现在能与你相遇真好
-E N D-


虹色青春隐藏剧情之粟林三枝篇

公人 （呜，一个人来是好，可不知道厕所在哪里…）
（真难受～…）
粟林 | 请问…您不要紧吧？
公人 | 呃…。
粟林 | 身体不舒服吗？
公人 | 嗯，是啊。呜…。请问…厕所在哪里？
粟林 | 啊、这边。
公人 | 感激不尽…
粟林 | 就在那边。
公人 | 谢谢…。
……
公人 | 啊，活过来了…。
公人 啊，为什么天有好几个？
哦，得快回过山车那边去了。
公人 …嗯？那个是刚才帮我的那个女孩。
得好好谢谢她…。
…喂。
粟林 | 啊，身体怎么样了？
公人 | 啊，刚才真是谢谢你了。多亏你帮忙。洗了把脸舒畅多了。
粟林 | 是吗？…太好了。
公人 | …我们是在鬼屋前面碰到的吧。不回去没关系吗？
粟林 | 刚才回去过了，可朋友们都不在了…。
公人 | 呃！走散了吗？
粟林 | 因为我招呼也没打就过来了…。
公人 | 对不起，这是我的责任…。
粟林 | 啊，但是请别放在心上。我们说好了如果走散了的话，就在这里等着就行了。
我想大家很快就会来的。
公人 | 事吗…那么…我和你在这里一起等你朋友来吧。
粟林 | 这个…真的不要紧的。
公人 | 但是，我不能就这样回去的。
粟林 | 但是…
公人 | 如果不会给你添麻烦的话，请允许我这样做…。
粟林 | 那么，就拜托了…可以吗？
公人 | 嗯，当然。
粟林 | 太好了。…其实一个人等也有点害怕。
公人 | 哈哈。我叫高见公人，请多关照。
粟林 | 我是粟林三枝，请多关照。
公人 | （粟林三枝啊…很可爱啊）
粟林 | 怎么了？
公人 | 啊，不，刚才让你看见难看的样子了。
粟林 | 这种时候是没办法的啊。
公人 | 粟林小姐是高中生？
粟林 | 是的，不久前才入学的1年级学生。
公人 | 哪里的高校？
粟林 | 仮明高校。
公人 哦～仮名啊。
习惯高中生活了吗？
粟林 | 是的，总算是适应了，只是功课很难…。
公人 | 只要没有这个学校就会很快乐的，是吧？
粟林 | 嗯。
公人 | 仮明高校…也就是说你毕业的中学是在这里附近吧？
粟林 | 那倒不是。因为我到中学毕业前都是在大阪的。
公人 | 啊，那是因为父亲工作的关系或是什么原因搬过来的吧？
粟林 | 不是，是因为我自己工作的关系。
公人 | 工作…你是高中生吧？
粟林 | 是啊…
公人 | 那粟林同学的“工作”到底是什么呢？
粟林 | 我的工作吗…？
公人 | 嗯。
粟林 | 我的工作是…。
公人 …？
粟林 | 在台上唱唱歌啊，拍拍写真集啊…
公人 | 呃…？好像偶像的工作呢…。
粟林 | 但是还没有正式上过镜头。
公人 | 呃，真的吗？（怪不得这么可爱…）
粟林 | 因为想开始正式的工作，所以就搬来了。
公人 | 和大阪的朋友们分手很难过吧？
粟林 和好朋友分手时，真的很难过。
但是大家都对我说“加油干哦！”…。
公人 | 真是好朋友呢！
粟林 | 是的，现在我们还常在电话里商量些事情。
公人 | 那你想成为艺人是从小的梦想吧？
粟林 | 小学2年级的时候去过专门的音乐教室。
公人 | 哦～那可是正规的呢。
粟林 | 虽然很喜欢唱歌，但是总不是很拿手…。
公人 | 只有你自己这样想吧。
粟林 | 这样说的话也是。在中学2年级的时候，因为在一次比赛当中拿到了冠军。
公人 呃～，冠军，很厉害啊。
那是什么比赛啊？
粟林 游戏公司举办的比赛（96 KONAMI TOKIMEKI GIRL CONTEST）。
我自己也没想到会拿到冠军，所以有些不知所措。
公人 | 那到现在为止都做些什么事呢？
粟林 | 在节目里唱唱歌，或者做些游戏的商业广告什么的。
公人 | 呃～商业广告也拍过吗？
粟林 | 只是一小会儿，但到现在还没播放过。
公人 尽管如此还是很厉害了。那可是大事呢。
遇到过什么有名的人吗？
粟林 这以前，去参观过电视剧组的拍摄。
在那里，亲眼看到了波室波惠和SWAP，感动极了!
公人 | 真棒呢！
粟林 当时我情不自禁的想到“总有一天我也会像这样…”，
就在那里一个劲的兴奋。
公人 哈哈，我明白我明白。
初次登台的时候决定了吗？
粟林 | 就在近期，计划要出歌了。
公人 | 哦～很厉害啊，梦想就要成为现实了。
粟林 | 但是，不知为何现在觉得紧张…已经到了想逃的地步了。
公人 | 粟林同学将来想干什么呢？
粟林 | 我将来想当女演员。
公人 | 女演员啊。
粟林 | 从现在开始多学习点动西，争取成为演技高超的演员。
公人 | 粟林同学的话一定能成为优秀的女演员的。
粟林 | 谢谢！…真的可以的话就太好了。
啊，在那儿，在那儿，三枝－！
粟林 | 啊，总算来了。
公人 | 你的朋友吗？
粟林 | 谢谢你陪我。谈得很高兴。
公人 | 我才是，很高兴啊。
粟林 | 以后有机会再见就好了。
公人 | 是啊。
粟林 | 那么，先失陪了。
公人 | 嗯，努力工作啊。
粟林 | 谢谢！再见了。
公人 | 再见。
公人 | 粟林三枝，真想看到她成为演员的样子啊。
好雄 | 喂！
公人 | 啊，好雄！
好雄 | 担心你，所以跑过来看看。怎么样，感觉？
公人 | 感觉？啊，已经没事了。
好雄 | 倒也是哦。和那么可爱的女孩说话，感觉肯定很好了。
公人 | 啊，被看到了吗？
好雄 | 那个女孩是谁啊？
公人 | 粟林三枝，刚认识的，将来的偶像哦。
好雄 | 什么！将来的偶像？这是真的吗？
公人 | 啊，她说是作为歌手登台的。
好雄 | 喂，你问了电话号码没有？
公人 | 怎么可能嘛，才第一次见面。
好雄 | 啊－！你这个笨蛋啊！好不容易才有的机会啊…！！
公人 | 有什么关系嘛，虹野同学和如月同学还等着呢，走吧。
好雄 | 啊啊，是啊。嗯－，尽管如此，还是很可惜啊！
公人 | 喂，在她们面前别提这件事，有你来说的话肯定会闹出误会的。
好雄 | 知道了！嗯－，尽管…，可还是太可惜了！
公人 | 好了！走了！


虹色青春隐藏剧情之游泳篇

想要进泳池的话，就得利用外井的弱点，他很欣赏健壮的男性？！
所以必须在足球训练场取得16级以上，这时会出现想去游泳的提示，
这样就可以进去了。
公人
 那两个家伙差不多该不在了吧？去游泳池看看吧。
虹野
 还去吗？
公人
 啊…还在啊…。
外井
 来多少次都是…啊…不，请等一下。
公人
 （…干什么？开始调查我的身体了…？）
外井
 被汗水湿润的健壮的身体…。似乎做了相当多的训练啊…。
公人
 可能是在足球场练过头了吧？
外井
 …明白了。今天丽主人已经不会来了，我就破例让你们进去吧。
公人
 真的！？
外井
 作为交换条件…请你们不要在里面做出奇怪的事。
作为我，有这个责任…所以请允许我一刻不停的监视你们。
公人
 我们什么都不会做的。不需要监视什么的。
外井
 不，那样的话我的兴奋，不…是心情…无法平息。请允许我监视你们。
公人
 那个，好罢。（…真是奇怪的家伙…）
外井
 请千万对丽主人保密…。
公人
 哦哦，这里就是我盼望已久的游泳池吗…。沙希…好像还在换衣服啊。
外井
 已经换好衣服了吗？
公人
 哇，吓死我了！…不要突然就离我这么近好吗？
外井
 您带来的那位…好像还没有好吧？
公人
 沙希？啊…好象是呢。
外井
 总算，两人独处了…。
公人
 哈！？
外井
 不…自言自语罢了。
公人
 这家伙怎么了…？
外井
 这里就是我们伊集院家 Cultures Excellent VIP 游泳池。
请尽情的享受吧。
公人
 好了！那么我就进去了…。…还是等沙希来吧…。
虹野
 久等了！
公人
 啊！沙希！
虹野
 这里真是太棒了！准备了好多的泳衣啊。…啊！
外井
 因为这是丽主人特别招待那些重要的客人的地方…。
全世界范围内出售的所有厂商、所有式样、所有尺寸都已经准备了。
公人
 …怎么样都好，能不能从哪里让开一下？看不见沙希了…。
外井
 不不…一刻不停的监视，是我的义务…。
公人
 …。
虹野
 那么，我进去了。
嗯～，好舒服！
公人
 嗯…？完全看不见啊！！
好了！那我也进去吧…。
外井
 请等一下！准备运动也不做就进泳池是不行的。那么，请…。
公人
 什么？…真没办法啊…一，二…（沙希不是也没做吗…）
好了！准备运动也作了，进去吧…。
外井
 请等一下！没有认真的做准备活动呢。
这样的话，可不能让你进泳池。
公人
 （…干什么，这家伙？在讨人厌吗？再不早点进去，沙希就要上来了！）
公人
 …没办法…一二、三四…。
外井
 好棒的肌肉的跃动…。
公人
 好了！已经好了！我进去了！
外井
 没办法，可以了。
公人
 好！
公人
 …啊？沙希…。
虹野
 好舒服啊－！但是，游了好长时间，有点累了。…你在干什么？
公人
 啊…不…这家伙…。
虹野
 我在这里休息。去游吧，我等你哦。
公人
 啊…那个…游泳不是目的啊…。
虹野
 嗯？…怎么了？
公人
 那个…突然我改变想法了！我还是不游了！
虹野
 为什么？
公人
 呀，还有很多别的有趣的东西啊。啊哈哈哈哈！（呜呜…）
虹野
 是吗？…我明白了。那么去换衣服吧。
公人
 嗯！（呜呜呜呜呜呜…）
外井
 回去了吗？那么我送你们。
虹野
 游泳池很舒服呢。
公人
 是，是啊…。（…那到底是怎么回事！？）
好可惜，好可惜！已经进了游泳池了，可还是没达到目的。
到此为止了吗？不！坚持到底就是胜利。要和虹野说再去一次。
放心，好感度不会降低的。
公人
 我又来了…。沙希…还在换衣服啊。
外井
 您带来的那位…好像还没有好吧？
公人
 哇，吓死我了！我不是说过不要突然就离我这么近吗！
外井
 我真是太失礼了。
公人
 （怎么了，这家伙？脸红红的…）
外井
 您对我…有兴趣吗？
虹野
 久等了！
公人
 啊！沙希！
虹野
 因为很中意，所以就穿了同一件泳衣。太棒了，已经干了！…啊！
外井
 因为这是丽主人特别招待那些重要的客人的地方…。
系统会将用过一次的泳衣，会马上进行完全消毒、完全干燥，
并由专门的工作人员进行检验后，以和新品完全一样的状态进行保管。
公人
 我知道了，能不能让开？看不见沙希了…。
外井
 不不…一刻不停的监视，是我的义务…。
公人
 真是的…这样就没意义了…。
虹野
 那么，我进去了。
嗯～，好舒服！
公人
 嗯…？完全看不见啊！！
好了！这次我也要进去！
外井
 请等一下！准备运动也不做就进泳池是不行的。那么，请…。
公人
 知道了，知道了！看，我在认真的做啊！你看，你看！
外井
 没办法，可以了。
公人
 好！
虹野
 好舒服啊。…怎么了？
公人
 …啊…不…。只是有点感动…。
虹野
 为什么？
公人
 啊…这个…。
虹野
 嘻嘻…真奇怪。
公人
 （…啊啊，真想一只这样看下去啊…）
虹野
 真高兴啊。
公人
 是，是啊…
虹野
 那么，去换衣服吧？
公人
 嗯…。